<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	TYPO3 Programming by dkd Internet Service GmbH
	development // kommunikation // design
	www.dkd.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktion-deutschland-hilft.de/">
<link rel="shortcut icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Aktion Deutschland Hilft - Bündnis deutscher Hilfsorganisationen">
<meta name="description" content="Der aktuelle Konflikt bringt nicht nur Menschen in der Ukraine großes Leid. Er hat auch auf andere Brennpunkte wie Afghanistan drastische Auswirkungen.">
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no">
<meta name="format-detection" content="telephone=no">
<meta name="robots" content="index,follow">
<meta name="google-site-verification" content="ZzTknOuNSFxkJGXlHriHkhb4HPZumBxamBW5Ar5PDYk">
<meta name="facebook-domain-verification" content="ok71z1obe924qbjgv08inluw8kj37e">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-00fcffe0889b2d754dd09d19640dc731-b988fb9530f42cbc1e469457f17e3d18.css?1646698968" media="all">



<script src="/typo3temp/assets/compressed/merged-d5f03f251de16c79abba85032b5b3d40-9907b03a2df5a537f8807f9565d94257.js?1646698968" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-3b2a60176dfa6a544ba165a6c2fc0c4e-349e49e1e9747b2873b9072c0b7e4573.js?1646698968" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>



				<script type="text/javascript">
				window.dataLayer = window.dataLayer || [];
					window.adh = window.adh || [];adh['uid'] = '18661';				dataLayer.push({'UID': adh['uid']});
				</script><title>Krieg in Ukraine verschärft...&nbsp;Aktion Deutschland Hilft</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" />			<meta property="fb:app_id" content="203477086419719" />			<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
			<!--[if lt IE 9]>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/html5shiv-3.7.2.min.js"></script>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/respond-1.4.2.min.js"></script>
				<link href="css/ie8_lte.css?v1.1" rel="stylesheet">
			<![endif]--><meta property="og:site_name" content="Aktion Deutschland Hilft" ><meta property="og:type" content="article" ><meta property="og:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/nothilfe-ukraine/krieg-in-der-ukraine-verschaerft-humanitaere-notlagen-weltweit/" ><meta property="og:title" content="Krieg in der Ukraine verschärft humanitäre Notlagen weltweit" ><meta property="og:description" content="Der aktuelle Konflikt bringt nicht nur Menschen in der Ukraine großes Leid. Er hat auch auf andere Brennpunkte wie Afghanistan drastische Auswirkungen." ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage.jpeg" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage.jpeg" ><meta name="twitter:card" content="summary_large_image" ><meta name="twitter:site" content="@AktionDHilft" ><meta name="twitter:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/nothilfe-ukraine/krieg-in-der-ukraine-verschaerft-humanitaere-notlagen-weltweit/" ><meta name="twitter:title" content="Krieg in der Ukraine verschärft humanitäre Notlagen weltweit" ><meta name="twitter:description" content="Der aktuelle Konflikt bringt nicht nur Menschen in der Ukraine großes Leid. Er hat auch auf andere Brennpunkte wie Afghanistan drastische Auswirkungen." ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage.jpeg" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage.jpeg" ><script type="application/ld+json">{"@context": "http://schema.org","@type": "NGO","url": "https://www.aktion-deutschland-hilft.de","logo": "https://www.aktion-deutschland-hilft.de/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg","legalname": "Aktion Deutschland Hilft e.V. – Bündnis deutscher Hilfsorganisationen","address": {"@type": "PostalAddress","addressLocality": "Bonn, Germany","postalCode": "53113","streetAddress": "Willy-Brandt-Allee 10-12"},"email": "info(at)aktion-deutschland-hilft.de","telephone": "+49 228-24292-444","member": [{"@type": "NGO","name":"action medeor e.V."},{"@type": "NGO","name":"Arbeiter-Samariter-Bund e.V."},{"@type": "NGO","name":"ADRA e.V."},{"@type": "NGO","name":"Arbeiterwohlfahrt International e.V."},{"@type": "NGO","name":"CARE Deutschland-Luxemburg e.V."},{"@type": "NGO","name":"Help – Hilfe zur Selbsthilfe e.V."},{"@type": "NGO","name":"Habitat for Humanity e.V."},{"@type": "NGO","name":"Islamic Relief Deutschland e.V."},{"@type": "NGO","name":"Johanniter Unfall-Hilfe e.V."},{"@type": "NGO","name":"Malteser Hilfsdienst e.V."},{"@type": "NGO","name":"der Paritätische Gesamtverband e.V."},{"@type": "NGO","name":"arche noVa e.V."},{"@type": "NGO","name":"Bundesverband Rettungshunde e.V."},{"@type": "NGO","name":"DEMIRA - Deutsche Minenräumer e.V."},{"@type": "NGO","name":"Freunde der Erziehungskunst Rudolf Steiners - Notfallpädagogik e.V."},{"@type": "NGO","name":"Hammer Forum e.V."},{"@type": "NGO","name":"Handicap International e.V."},{"@type": "NGO","name":"HelpAge Deutschland e.V."},{"@type": "NGO","name":"Kinderhilfswerk Stiftung Global Care"},{"@type": "NGO","name":"LandsAid e.V. - Verein für Internationale Humanitäre Hilfe"},{"@type": "NGO","name":"Terra Tech Förderprojekte e.V."},{"@type": "NGO","name":"Solidaritätsdienst International e.V."},{"@type": "NGO","name":"World Vision e.V."},{"@type": "NGO","name":"Zentralwohlfahrtsstelle der Juden in Deutschland e.V."}]}</script><link rel="canonical" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/nothilfe-ukraine/krieg-in-der-ukraine-verschaerft-humanitaere-notlagen-weltweit/" />    <script type="text/javascript">
(function(window, document, dataLayerName, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
document.write('<script src="//aktion-deutschland-hilft.containers.piwik.pro/'+id+'.sync.js' + qPString + '"></' + 'script>');
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script>

</head>
<body class="">

<script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//aktion-deutschland-hilft.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script><noscript><iframe src="//aktion-deutschland-hilft.containers.piwik.pro/c723e863-2b4b-45f5-897a-9250821a1293/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <script type="text/javascript">
        window.owaParams = { page_type: 'other' };
    </script><div id="stickyheader" class="stickyheader"><span id="toggle-menu"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></span><a href="/de/spenden/spenden/" class="btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></div>
<form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="mobile-nav-search-form" class="" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
<nav id="mobile-nav">
    <ul><li><a href="/de/wir-ueber-uns/">Wir über uns</a><ul><a id="c80111"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/presse/pressemitteilungen/aktion-deutschland-hilft/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul><a id="c80110"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></ul></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a><ul><a id="c80113"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/nothilfe-ukraine/">Nothilfe Ukraine</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/nothilfe-afghanistan/">Nothilfe Afghanistan</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li class="last"><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li></ul><a id="c80112"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></ul></li><li><a href="/de/spenden/spenden/">Spenden & helfen</a><ul><a id="c80116"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/">Spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul><a id="c80115"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul><a id="c80114"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></ul></li><li><a href="/de/fachthemen/">News & Themen</a><ul><a id="c80118"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul><a id="c80117"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></ul></li><li><a href="/de/mediathek/">Mediathek und Presse</a><ul><a id="c80119"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/mediathek/">Mediathek</a></li><li><a href="/de/presse/">Pressecenter</a></li><li><a href="/de/mediathek/publikationen/">Publikationen</a></li><li><a href="/de/mediathek/bildergalerien/">Bildergalerien und Fotostrecken</a></li><li class="last"><a href="/de/mediathek/infografiken/">Infografiken</a></li></ul></ul></li><li><a href="/de/kontaktservice/">Kontakt und Service</a></li><li class="language"><span class="inactive">de</span></li></ul>
</nav>
<div class="container" id="logo"><a href="/de/" class="img-responsive logo"><img src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH-MOS.png" width="960" height="132"  class="img-responsive logo"  alt="" ></a></div>
<div class="container topnav">
    <nav id="topnav">
        <ul>		<li><a href="tel:+4922824292210"><span class="glyphicon glyphicon-earphone"></span> Servicetelefon: +49 (0) 228 242 92 444 |</a></li><li><a href="/de/presse/">Presse &#x007C;</a></li><li><a href="/de/kontaktservice/">Kontakt & Service &#x007C;</a></li><li><a href="/de/mediathek/">Mediathek &#x007C;</a></li><li><span class="inactive">de&#x007C;</span></li></ul>
    </nav>
</div>
<div class="container" id="large-header">
    <div id="adhlogo">
        <a href="http://www.aktion-deutschland-hilft.de/">		<svg width="285" height="78"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-adh@2x.png" width="285" height="78" />		</svg>
		</a>
    </div>
    <div id="mologos"><a href="/de/hilfsorganisationen/">&nbsp;</a></div>
</div>
<div class="nav-container">
    <nav class="navbar yamm navbar-default container" role="navigation" id="main-nav">
        <ul class="nav navbar-nav">
            <li class="yamm-fw btn-donate-top-box"><a href="/de/spenden/spenden/" class="dropdown-toggle btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></li><li class="dropdown yamm-fw" data-active-on="wir-ueber-uns"><a href="/de/wir-ueber-uns/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Wir über uns</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><span class="sidebar-header">Ausgezeichnet transparent!</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Gemeinsam schneller helfen</span></span><p>Wir helfen nach großen Katastrophen - gemeinsam, schnell und koordiniert.<br>Helfen Sie jetzt - <span class="adh">mit Ihrer Spende!</span></p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="hilfseinsaetze"><a href="/de/hilfseinsaetze/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Hilfseinsätze</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/nothilfe-ukraine/">Nothilfe Ukraine</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/nothilfe-afghanistan/">Nothilfe Afghanistan</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li><a href="/de/hilfseinsaetze/taifun-haiyan-philippinen-vietnam/">Taifun Philippinen</a></li><li><a href="/de/hilfseinsaetze/erdbeben-haiti/">Erdbeben Haiti</a></li><li><a href="/de/hilfseinsaetze/explosion-beirut-libanon/">Explosion Beirut/Libanon</a></li><li><a href="/de/hilfseinsaetze/rohingya-myanmar-bangladesch/">Rohingya Myanmar Bangladesch</a></li><li class="last"><a href="/de/hilfseinsaetze/spenden-gaza-nahost-nothilfe/">Nothilfe Gaza/Nahost</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen.jpg"   alt="Ungarische Malteser versorgen Geflüchtete in Beregsurany an der ukrainischen Grenze" title="Ungarische Malteser versorgen Geflüchtete in Beregsurany an der ukrainischen Grenze" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Nothilfe Ukraine: Jetzt spenden & helfen</span></span><p>Es herrscht Krieg mitten in Europa. Dank Ihrer Spende helfen den Menschen. In der Ukraine und den Nachbarländern. Jetzt spenden &amp; helfen!</p>
<p>&nbsp;</p></div></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="spenden-und-helfen"><a href="/de/spenden-und-helfen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Spenden & helfen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/">Einmalig spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/spendeninfos/1-cent-auf-konto/">1 Cent auf Ihrem Konto</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/foerderer/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_d46925d98d.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6bdb31f9c4.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_e709b1b661.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6915817dd6.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_60bdb0a156.jpg"   alt="" title="Jetzt Förderer werden!" class="img-responsive">
					</picture>
				</div><span class="menu-header"></span></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/aktiv-helfen/unternehmen-spenden-helfen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_5fb43fbe97.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_409636ec2a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a54c305f86.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_1a0538bf10.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a4ca2dfd30.jpg"   alt="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." title="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Unternehmen helfen</span></span><p>Sie möchten sich als Unternehmen engagieren? Hier erfahren Sie mehr...</p></div></a></div>
		</div>
	</div>
	<div>
		<div class="alert alert-info" role="alert"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Spenderservice: Kontaktieren Sie uns per E-Mail oder unter&nbsp;&nbsp;0228/24292-444</p></div></div></div></div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="fachthemen"><a href="/de/fachthemen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">News & Themen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/fachthemen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">News & Themen</span></span><p>Von A wie Afrika bis V wie vergessene Katastrophen. In der Rubrik News und Themen erhalten Sie Hintergrundinfos rund um die humanitäre Hilfe.</p></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/mediathek/pressecenter/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Pressecenter</span></span><p>Im Pressecenter finden Medienvertreter aktuelle Pressemitteilungen von Aktion Deutschland Hilft und den Bündnisorganisationen.</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li>
        </ul>
        <form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="main-nav-search-form" class="navbar-form navbar-right hidden-sm" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
        <ul class="nav navbar-nav navbar-right">
            <li>
                <a id="toggle-search-form" class="hidden-md hidden-lg glyphicon glyphicon-search"></a>
            </li>
        </ul>
    </nav>
</div>

<div class="container" id="breadcrumb" ><ol class="breadcrumb"><li><a href="https://www.aktion-deutschland-hilft.de/de/">Startseite</a></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/nothilfe-ukraine/">Nothilfe Ukraine</a></li><li class="active">Krieg in der Ukraine verschärft humanitäre Notlagen weltweit</li></ol></div>




    <div class="jumbotron opener">
        <!--TYPO3SEARCH_begin-->
        <div class="hidden-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_a2f1b75863.jpeg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_e8ee223310.jpeg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_e6f56a834e.jpeg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_925641b48a.jpeg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_41ea27e25f.jpeg"  width="1600" height="499" alt="Hilfsgüter werden an die Menschen in der Ukraine verteilt" title="Hilfsgüter werden an die Menschen in der Ukraine verteilt" class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="asset-credit">© Johanniter</div>

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div><div class="visible-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_5064ed865b.jpeg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_eac626a5a8.jpeg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_22e8dd0f4e.jpeg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_765eae9ba3.jpeg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/0/8/csm_Krieg-Ukraine-Auswirkungen-weltweit-humanitaere-Notlage_3ef611e9c6.jpeg"  width="1600" height="800" alt="Hilfsgüter werden an die Menschen in der Ukraine verteilt" title="Hilfsgüter werden an die Menschen in der Ukraine verteilt" class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div>
        <!--TYPO3SEARCH_end-->
    </div>
    <div class="contents">
        <div class="container bracket">
            <div class="row">
                <!-- ARTIKEL Lead -->
                <div class="lead col-xs-12">
                    <h1><span class="overline">Nothilfe Ukraine</span><span class="headline">Krieg in der Ukraine verschärft humanitäre Notlagen weltweit</span></h1><span class="date">30-03-2022</span>
                    
                </div>
                <div class="article col-sm-8">
                    <div class="copy">
                        <div id="social-media-hidden" class="article_meta">
<div data-mail-subject="" data-mail-url="mailto:" data-orientation="horizontal" data-referrer-track="null" data-theme="standard" data-twitter-via="null" data-backend-url="/de/hilfseinsaetze/nothilfe-ukraine/krieg-in-der-ukraine-verschaerft-humanitaere-notlagen-weltweit/?eID=shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div>
<ul class="print-icon-container"><li class="print-icon"><a href="#" onclick="window.print();return false;" title="Drucken"></a></li></ul></div>
                        <!--TYPO3SEARCH_begin-->
                        <div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><i>von Aktion Deutschland Hilft</i></p>
<p>Der Krieg in der Ukraine hat dramatische globale Folgen. Nicht nur die Menschen in der Ukraine überzieht er mit großem Leid. Auch auf andere Brennpunkte der Welt hat der Krieg drastische Auswirkungen und verschärft humanitäre Notlagen.</p>
<h2>Weizenexporte bleiben aus</h2>
<p>Denn die <a href="/de/hilfseinsaetze/nothilfe-ukraine/ukraine/" title="Mehr Infos zur Ukraine" class="internal-link">Ukraine</a> und <a href="/de/fachthemen/asien/russland/" title="Mehr Infos zu Russland" class="internal-link">Russland</a> gehören zu den wichtigsten Exporteuren für Weizen, Gerste, Sonnenblumen und Mais. Auf der anderen Seite sind Länder wie <a href="/de/fachthemen/afrika/somalia/" title="Mehr Infos zu Somalia" class="internal-link">Somalia</a>, <a href="/de/fachthemen/asien/libanon/" title="Mehr Infos zum Libanon" class="internal-link">Libanon</a> und <a href="/de/fachthemen/asien/jemen/" title="Mehr Infos zu Jemen" class="internal-link">Jemen</a> stark von Weizenimporten aus Russland und der Ukraine abhängig. Dass diese Lieferungen jetzt infolge des Krieges ausbleiben, bedroht die Existenz von Millionen <a href="/de/fachthemen/hilfe-fuer-frauen/" title="Frauen im Fokus" class="internal-link">Frauen</a>, Männern und <a href="/de/fachthemen/kinder-in-not/" title="Zur Situation der Kinder weltweit" class="internal-link">Kindern</a>. </p>
<p>Die explodierenden Weltmarktpreise für Weizen verschärfen die Lage zusätzlich. Der Börsenpreis für Weizen hat sich seit Kriegsbeginn verdoppelt – und macht dieses Grundnahrungsmittel für Millionen Menschen in den ärmsten Ländern der Welt unbezahlbar. </p>
<p>Zudem können im Rahmen humanitärer Hilfe wegen der Rekordpreise für das gleiche Geld weniger Nahrungsmittel gekauft werden. Diese Zusammenhänge treffen vor allem Länder, in denen Hilfsmaßnahmen ohnehin bereits chronisch unterfinanziert sind.&nbsp;</p>
<h2>Bündnispartner helfen nicht nur Ukrainer:innen</h2>
<p>Angesichts dieser Herausforderungen sind die <a href="/de/hilfsorganisationen/" title="Unsere Bündnisorganisationen" class="internal-link">Bündnisorganisationen von Aktion Deutschland Hilft</a>&nbsp;nicht nur in der Ukraine, sondern auch weiterhin in <a href="/de/fachthemen/afrika/" title="Mehr zu Afrika" class="internal-link">Afrika</a> und Ländern wie Jemen, <a href="/de/fachthemen/asien/afghanistan/" title="Mehr Infos zu Afghanistan" class="internal-link">Afghanistan</a> und <a href="/de/fachthemen/asien/syrien/" title="Mehr Infos zu Syrien" class="internal-link">Syrien</a> präsent. </p>
<p>Aktion Deutschland Hilft bittet dringend um Spenden auch für diese Menschen. Manuela Roßbach, Vorständin von Aktion Deutschland Hilft, mahnt: "Die Ukraine-Hilfe ist ein Gebot der Menschlichkeit. Doch ebenso ist es eine Frage der Gerechtigkeit, die Ärmsten und Schwächsten in anderen Teilen der Welt nicht zu vergessen, deren Leben von Hunger bedroht ist." </p>
<h2>Globale Hungerkrise spitzt sich zu</h2>
<p>Aktuell stehen bereits 45 Millionen Menschen in 43 Ländern kurz vor einer <a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/" title="Hungersnöte wetweit" class="internal-link">Hungersnot</a>, warnt das Welternährungsprogramm der Vereinten Nationen. Allein am Horn von Afrika seien 13 Millionen Menschen von akutem Hunger bedroht. </p>
<p><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/" title="Was ist eine Dürre?" class="internal-link">Dürren</a> infolge des <a href="/de/fachthemen/klimawandel-nothilfe/" title="Klimawandel und Nothilfe" class="internal-link">Klimawandels</a>, bewaffnete Konflikte und die <a href="/de/fachthemen/gesundheit/coronavirus-und-covid-19/" title="Mehr Infos zu Corona" class="internal-link">COVID-19-Pandemie</a> hatten die globale Hungerkrise bereits vor dem Ukraine-Krieg beschleunigt. Dabei ist die Lücke zwischen der gewaltigen Not und der unzureichenden Finanzierung von Hilfe so groß wie noch nie. </p>
<p>Internationale Beobachter befürchten nun, dass Hilfsgelder und Hilfslieferungen verstärkt in die Ukraine fließen – mit verheerenden Folgen für die ärmsten Menschen in anderen Regionen der Welt.</p>
<h2>Weltweite Hilfe muss gesichert bleiben</h2>
<p>Deshalb leisten die Organisationen im Bündnis Aktion Deutschland Hilft weiterhin Hilfe in vielen Krisengebieten. Ernährungssicherheit, medizinische Versorgung und <a href="/de/fachthemen/katastrophenvorsorge/" title="Humanitäre Katastrophenvorsorge" class="internal-link">Katastrophenvorsorge</a> stehen dabei im Fokus.&nbsp; &nbsp;</p>
<p>"Es ist unsere Hoffnung und unser Plädoyer, dass die beeindruckende Solidarität mit den Menschen, die von der Krise in der Ukraine betroffen sind, aufrechterhalten werden kann, ohne dass die humanitäre Hilfe in anderen dramatischen Krisensituationen zurückgefahren werden muss", betont Karl-Otto Zentel, Generalsekretär der Bündnisorganisation <a href="/de/hilfsorganisationen/care-deutschland/" title="Mehr Infos zu CARE Deutschland" class="internal-link">CARE Deutschland</a>. <br><br></p></div></div></div><div class="floatbox"><div class="floatbox"><div class="spendenbox col-xs-12">
	<div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p>Aktion Deutschland Hilft, Bündnis deutscher Hilfsorganisationen,<br>bittet dringend um Spenden für die betroffenen Menschen aus der Ukraine.<br><br>Spenden-Stichwort: Nothilfe Ukraine<br>IBAN DE62 3702 0500 0000 1020 30, BIC: BFSWDE33XXX<br><a href="/de/spenden/spenden/?fb_item_id=45975" title="Nothilfe Ukraine: Jetzt spenden!" class="btn-donate-box">Jetzt online spenden!</a></p></div></div></div>
</div>
</div></div><div class="floatbox"><div class="row"><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/nothilfe-ukraine/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_92d731649f.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_fd26bebde2.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_fd26bebde2.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_2e67f43500.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_bf60341a3b.jpg"   alt="Spenden Ukraine" title="Spenden Ukraine" class="img-responsive">
					</picture>
				</div><h2>Nothilfe Ukraine: Jetzt spenden!</h2><p>Russische Truppen greifen mehrere Orte in der Ukraine an: Es herrscht Krieg mitten in Europa. Unsere Bündnisorganisationen leisten den Menschen Nothilfe vor Ort. Gemeinsam, schnell und koordiniert.<span class="weiterlesen"></span></p></a></div><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/nothilfe-ukraine/infografik-nothilfe-in-der-ukraine/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/2/0/csm_infografik-krieg-ukraine-flucht-nothilfe_12365e378a.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/0/csm_infografik-krieg-ukraine-flucht-nothilfe_6d6f42725e.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/0/csm_infografik-krieg-ukraine-flucht-nothilfe_6d6f42725e.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/0/csm_infografik-krieg-ukraine-flucht-nothilfe_5999f0a2ab.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/2/0/csm_infografik-krieg-ukraine-flucht-nothilfe_04c1afd0a5.jpg"   alt="Infografik: Hilfe für Menschen aus der Ukraine" title="Infografik: Hilfe für Menschen aus der Ukraine" class="img-responsive">
					</picture>
				</div><h2>Infografik: Nothilfe in der Ukraine</h2><p>Wie ist die Lage in der Ukraine, wohin fliehen Menschen und wie hilft das Bündnis? In der Infografik erfahren Sie mehr! <span class="weiterlesen"></span></p></a></div></div><div class="row"></div><div class="row"></div><div class="row"></div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p class="copyright">© Bündnis deutscher Hilfsorganisationen</p></div></div></div>
                        <!--TYPO3SEARCH_end-->
                    </div>
                </div>
                <div class="sidebar col-sm-4 hidden-xs">
                    <!--TYPO3SEARCH_begin-->
                    <div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><h2 class="csc-firstHeader">Nothilfe Ukraine</h2>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/spenden/spenden/?fb_item_id=45975">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-einsatzfall-karte-adh-flucht-grenzlaender-europa.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-einsatzfall-karte-adh-flucht-grenzlaender-europa.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-einsatzfall-karte-adh-flucht-grenzlaender-europa.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-einsatzfall-karte-adh-flucht-grenzlaender-europa.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-einsatzfall-karte-adh-flucht-grenzlaender-europa.jpg" alt="Nothilfe Ukraine &amp; Nachbarländer" title="Nothilfe Ukraine &amp; Nachbarländer" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Nothilfe Ukraine: <a href="/de/spenden-nothilfe-ukraine/" title="Unsere Nothilfe für Menschen in der Ukraine" class="internal-link">Erfahren Sie mehr über die Hilfe unserer Bündnisorganisationen</a>! </p>
<p>Unser Hilfseinsatz: <a href="/de/hilfseinsaetze/nothilfe-ukraine/nothilfe-ukraine-haeufig-gestellte-fragen-antworten/" title="Hilfseinsatz Ukraine: Häufig gestellte Fragen &amp; Antworten" class="internal-link">Häufig gestellte Fragen &amp; Antworten</a></p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above"><span class="sidebar-header">Schirmherr Horst Köhler</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" alt="Prof. Dr. Horst Köhler, Schirmherr von Aktion Deutschland Hilft" title="Prof. Dr. Horst Köhler, Schirmherr von Aktion Deutschland Hilft" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Bundespräsident a. D. Horst Köhler: <a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/" title="Mehr zu Schirmherr &amp; Kuratorium" class="internal-link">Erfahren Sie mehr!</a> </p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-100">
	<div class="fce-100-100-content"><div class="floatbox"><span class="sidebar-header">Spendenkonto</span><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-left csc-textpic-intext-left">














<div class="csc-textmedia-text"><p><b>IBAN:</b> DE62 3702 0500 0000 1020 30<br>BIC:<b> </b>BFSWDE33XXX, <br>Bank für Sozialwirtschaft<br><b>Spenden-Stichwort: </b>Nothilfe Ukraine<b><br></b></p>
<p><b>Online-Spenden</b>: <a href="/de/spenden/spenden/?fb_item_id=45975" title="Sicher spenden per Bankeinzug, Kreditkarte, PayPal oder Sofortüberweisung">zum Spendenformular</a></p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><form id="supporter" action="/de/foerderer/" method="get">
  <div class="form-group">
    <label for="exampleInputEmail1">Ja, ich werde Förderer.</label>
    <input class="form-control" id="amount" name="amount" placeholder="monatlicher Betrag" type="text">
    <select name="interval" class="form-control">
      <option value="2" selected="selected">monatlich</option>
      <option value="3">vierteljährlich</option>
      <option value="6">halbjährlich</option>
      <option value="12">jährlich</option>
    </select>
  </div>
  <button type="submit" class="btn btn-default">Jetzt Förderer werden!</button>
</form>
            
</div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/hilfseinsaetze/nothilfe-ukraine/nothilfe-ukraine-haeufig-gestellte-fragen-antworten/">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-flucht-kinder-frauen-helfen-hilfsorganisation-video.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-flucht-kinder-frauen-helfen-hilfsorganisation-video.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-flucht-kinder-frauen-helfen-hilfsorganisation-video.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-flucht-kinder-frauen-helfen-hilfsorganisation-video.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/ukraine-krieg-flucht-kinder-frauen-helfen-hilfsorganisation-video.jpg" alt="Hilfe für Menschen aus der Ukraine" title="Hilfe für Menschen aus der Ukraine" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="btn-overlay thumb glyphicon glyphicon-play"></div>

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><b>Videos:</b><br>Video: <a href="/de/hilfseinsaetze/nothilfe-ukraine/nothilfe-ukraine-haeufig-gestellte-fragen-antworten/" title="Video Nothilfe Ukraine" class="internal-link">Unsere Nothilfe für die Ukraine</a><br>Video: <a href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/nothilfe-ukraine/bildergalerie-nothilfe-in-der-ukraine-den-nachbarlaendern/#1" title="Video-Botschaft Sebastian Ströbel" target="_top" class="external-link">Botschaft von Sebastian Ströbel</a></p>
<p><b>Bildergalerien:</b><br>Bildergalerie: <a href="/de/hilfseinsaetze/nothilfe-ukraine/bildergalerie-nothilfe-in-der-ukraine-den-nachbarlaendern/" title="zur Bildergalerie" class="internal-link">Unsere Nothilfe vor Ort<br></a>Bildergalerie: <a href="/de/hilfseinsaetze/nothilfe-ukraine/ukraine-nothilfe-fuer-die-kinder-des-krieges/" title="zur Bildergalerie" class="internal-link">Hilfe für die Kinder des Krieges</a><br>Bildergalerie: <a href="/de/hilfseinsaetze/" title="zur Bildergalerie" class="internal-link">Hilfseinsätze unseres Bündnisses</a></p>
<p><b>Infografiken:<br></b>Infografik: <a href="/de/hilfseinsaetze/nothilfe-ukraine/infografik-nothilfe-in-der-ukraine/" title="Infografik: Nothilfe in der Ukraine" class="internal-link">Nothilfe Ukraine</a><br>Infografik: <a href="/de/mediathek/infografiken/infografik-fluchtursachen-warum-fliehen-menschen/" title="Infografik Fluchtursachen" class="internal-link">Warum fliehen Menschen</a>? <br>Infografik: <a href="/de/mediathek/infografiken/infografik-fluechtlinge-weltweit/" title="Infografik Flucht weltweit" class="internal-link">Flüchtlinge weltweit</a></p>
<p><b>Länderseiten:</b><br>Länderseite: <a href="/de/hilfseinsaetze/nothilfe-ukraine/ukraine/" title="Länderseite Ukraine" class="internal-link">Ukraine</a><br>Länderseite: <a href="/de/fachthemen/asien/russland/" title="Länderseite Russland" class="internal-link">Russland</a></p>
<p><b>Weitere Informationen:<br></b>Alle Hilfsprojekte:<b></b> <a href="https://www.aktion-deutschland-hilft.de/de/spenden-nothilfe-ukraine/#1" title="Interaktive Karte: Hilfe durch unser Bündnis" target="_top" class="external-link-new-window">Interaktive Karte</a><br>Alle Hilfsprojekte: <a href="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/2022-03-21_Externe_Massnahmenuebersicht-ukraine.pdf" title="Hilfsprojekte im Überblick" target="_blank" class="download">PDF zum Download</a><br>Fragen &amp; Antworten: <a href="/de/hilfseinsaetze/nothilfe-ukraine/nothilfe-ukraine-haeufig-gestellte-fragen-antworten/" title="Opens internal link in current window" class="internal-link">Nothilfe Ukraine<br></a>Nothilfe Ukraine: <a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/spendenaktion-starten-ukraine/" title="Spendenaktion für Ukraine" class="internal-link">Jetzt Spendenaktion starten</a>!</p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="sidebar-box">
              <style>
                .form-group.enews-rb{
                  background: #44444a;
                  margin: 20px -15px -10px -15px;
                  padding: 15px;
                  /*border-top: 1px solid #808080;*/
                  border-bottom: 1px solid #808080;
                }  
                .btn-enews{
                  background-color: #777777;
                  margin-top: 10px;
                  border: none;
                  transition: 0.25s;
                }
                .btn-enews:hover{
                  background-color: #999;
                }
                .enews-rb label{
                  color: #fff;
                  font-size: 20px;
                  text-shadow: 0px -1px 0px rgba(0,0,0,1);
                }
              </style>
              
              <form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/" class="" role="form" method="post">
                <div class="form-group enews-rb">
                  <label for="newsletter">Auf dem Laufenden bleiben!</label><br>
                  <input type="email" class="form-control " id="newsletter-rb" placeholder="Ihre E-Mail-Adresse" name="Email">
                  <button type="submit" class="btn btn-primary btn-inline btn-enews">eNews abonnieren</button>
                </div>
              </form>
            </div> <!-- /SIDEBARBOX -->
</div></div>
</div>
</div></div>
                    <!--TYPO3SEARCH_end-->
                </div>
            </div>
        </div>
    </div>

<div class="footer">
    <div class="container">
        <div class="newssocial col-xs-12 col-sm-4"><form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/?no_cache=1" class="form-inline" role="form" method="get"> <div class="form-group eNewsBox"> <label for="newsletter">Newsletter abonnieren</label><br /> <input type="email" class="form-control " id="newsletter" placeholder="Ihre E-Mail-Adresse" name="Email"> <button type="submit" class="btn btn-primary btn-inline">Senden</button> </div> </form><a href="/de/hilfseinsaetze/nothilfe-ukraine/krieg-in-der-ukraine-verschaerft-humanitaere-notlagen-weltweit/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('9OpasdXiK2912GLNpX3248MnbCL3248lFMxB3136DtJTS1624XRdxD1316KlpfB1316htDDh3332NQzAK3332CiLxe3332Gkida1288LYDhl2856xNiMN2716itvqm2772SaQEb2828mJLJJ2744ySWVt3108XlNNS3108KTRRX2996SCBQn1288qJeha2772MiLKx3108ACOwE3052jnKrd1316NVWAh3136SMGqK2716zYhCD2884XzTgz2828tGPFW3220dmfTR1316MiFKX1820trgDH2996VDEsp3248pSHyh110QWi28gPPgx2940qHjxc3108WyHiH3080ojEas1260LPsGO1904WlRMI2828JjScq3276nWLGr3248BknkR3220YDmxm2772YbTsv2912OmjaG3024sCHrQ2716RDUeJ3080LruCw2800HTNZf1260WgoZu2016sFJdj2940iVFJI3024AFRLJ2856ZzZdj3248tVRuC1316JrPvA1512xJLmz1428VLXjV1456JOpPL1372CAdeD1484FCvSg1568urgxF1568MzobI1372MlQIn1344GbeRB1456jeTkR1344aUne','_blank'));" class="social facebook">&nbsp;</a><a href="/de/hilfseinsaetze/nothilfe-ukraine/krieg-in-der-ukraine-verschaerft-humanitaere-notlagen-weltweit/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Egx6fJCn5512Qnev6148dkvN6148LwFc5936DwFo6095yEAa3074agwM2491aGrd2491BeKR6148GjlP6307YpeA5565wGGn6148YxEU6148EjOk5353qcow6042GxQH2438HaDyU210xr53UrDR5247HqsK5883qHYN5777mVXg2491KinM3445iPNd5671OPIK6148KQhZ5565MrJF5883xRXD5830MwJC3604uOZJ3816HMnL5565fjGF5724GdpN5406CEMe6148rKPL','_blank'));" class="social twitter">&nbsp;</a><a href="/de/hilfseinsaetze/nothilfe-ukraine/krieg-in-der-ukraine-verschaerft-humanitaere-notlagen-weltweit/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('8QTIoN9152Q10208A10208Ye9856Oe5104CZ4136VQ4136G10472r10472a10472nH4048h10648ee9768g10296Q10208i10296rY8624aU8888DT4048JC8712nk9768Gf9592UGBn1D7k88HZ4136H10296X10120uJ8888L10032Np4136Fh5984gc8888v10296d10208Q10120xs8712Br9152jO9504cx8536kf9680dm8800My6336xs9240TK9504Jj8976L10208HRlI','_blank'));" class="social youtube">&nbsp;</a><a href="/de/hilfseinsaetze/nothilfe-ukraine/krieg-in-der-ukraine-verschaerft-humanitaere-notlagen-weltweit/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Y6gSg3848n4292p4292O4144W4255F2146K1739s1739n4403R4403a4403V1702V3885O4070q4255A4292W3589f3811n4218H3589O4033J1702f3663D4107m4033e1TRyd3k837739z3589Y3959q4292E3885P4107Y4070b3515H3700a3737f4329F4292r4255g3663s3848E3996e3589h4070A3700J3515i3848U3885C3996S3774H4292U173987X6','_blank'));" class="social instagram">&nbsp;</a></div><div class="spendenkonto col-xs-12 col-sm-4">			<b>Spendenkonto</b><br />
			Aktion Deutschland Hilft e.V.<br />
			<span class="iban">DE62 3702 0500 0000 1020 30</span><br />
			BIC: BFSWDE33XXX<br />
			Bank für Sozialwirtschaft<br />
			<br />
			Spenden per Telefon:<br />
			0900 55 10 20 30<br />
			<span class="small-text">
			(dt. Festnetz gebührenfrei, mobil höhere Kosten)</span><br /><a href="/de/spenden/spenden/" title="Online spenden">Online-Spenden<span></span></a></div><div class="footerlinks col-sm-4 col-xs-12"><ul><li><a href="/de/wir-ueber-uns/datenschutz-und-sicherheit/">Datenschutz und Sicherheit<span></span></a></li><li><a href="/de/wir-ueber-uns/impressum/">Impressum<span></span></a></li><li><a href="/de/wir-ueber-uns/uebersicht/">Übersicht<span></span></a></li><li><a href="/de/kontaktservice/footernavigation/haeufig-gestellte-fragen/">Häufige Fragen<span></span></a></li><li><a href="/de/weiterempfehlen/">Weiterempfehlen<span></span></a></li></ul>			Servicetelefon:<br />
			<a href="tel:+4922824292444" title="Servicetelefon">+49 (0) 228 24292-444</a><br />
			Pressetelefon:<br />
			<a href="tel:+4922824292222" title="Pressetelefon">+49 (0) 228 24292-222</a><br /><a href="/de/presse/">Presse<span></span></a></div><div class="col-xs-12 trust-header-1">Ausgezeichnet für Transparenz</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="60" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.png" width="60" height="92"/></svg>
				<svg width="180" height="49"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.png" width="180" height="49"/></svg>
				<svg width="171" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.png" width="171" height="60"/></svg>
				<svg width="260" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2022.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2022.png" width="260" height="60"/></svg>
				<svg width="46" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.png" width="46" height="92"/></svg></a></div><div class="col-xs-12 trust-header">Ausgezeichnet für Service, Datenschutz & Sicherheit</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" width="210" height="80"/></svg>
				<svg width="200" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" width="190" height="70"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.png" width="150" height="80"/></svg>
				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" width="150" height="80"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" width="155" height="80"/></svg></a></div>
    </div>
    <div class="copyright"></div>
</div>
<div id="stickyfooter" class="stickyfooter">
    <!-- vorerst leer -->
</div>
<script src="/typo3temp/assets/compressed/merged-8f04d4d5990d5057ded218151b3a34b2-5d8146255b5190c1d10a1d6df4c9a426.js?1646698968" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-8a401fa52c9325243f948fe37c350fc8-12f5a50fec5ef780b4d9b30344a66110.js?1646698968" type="text/javascript"></script>



</body>
</html>