<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	TYPO3 Programming by dkd Internet Service GmbH
	development // kommunikation // design
	www.dkd.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktion-deutschland-hilft.de/">
<link rel="shortcut icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Aktion Deutschland Hilft - Bündnis deutscher Hilfsorganisationen">
<meta name="description" content="Die Spendenbereitschaft für die Fluthilfe ist groß: Seit der Katastrophe hat Aktion Deutschland Hilft insgesamt 278 Millionen Euro erhalten. Erfahren Sie mehr!">
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no">
<meta name="format-detection" content="telephone=no">
<meta name="robots" content="index,follow">
<meta name="google-site-verification" content="ZzTknOuNSFxkJGXlHriHkhb4HPZumBxamBW5Ar5PDYk">
<meta name="facebook-domain-verification" content="ok71z1obe924qbjgv08inluw8kj37e">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-fa0c8b3d287e2c659a25f4721b07cde0-5ef3bf2f428e28c0814985281ff2f181.css?1642079963" media="all">



<script src="/typo3temp/assets/compressed/merged-b77ad8198ace851fcabf5113b131fcd8-5086d512fe6f0d5d293e0c29f1127dbc.js?1642079963" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-9cef5a63a2a6db5341e9deeea510c559-3982c5eee707473d42dfe1d8d2d9c321.js?1642079963" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>



				<script type="text/javascript">
				window.dataLayer = window.dataLayer || [];
					window.adh = window.adh || [];adh['uid'] = '18488';				dataLayer.push({'UID': adh['uid']});
				</script><title>Hochwasser Deutschland: Hohe...&nbsp;Aktion Deutschland Hilft</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" />			<meta property="fb:app_id" content="203477086419719" />			<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
			<!--[if lt IE 9]>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/html5shiv-3.7.2.min.js"></script>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/respond-1.4.2.min.js"></script>
				<link href="css/ie8_lte.css?v1.1" rel="stylesheet">
			<![endif]--><meta property="og:site_name" content="Aktion Deutschland Hilft" ><meta property="og:type" content="article" ><meta property="og:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/" ><meta property="og:title" content="Flut Deutschland: Hohe Spendenbereitschaft hält an" ><meta property="og:description" content="Die Spendenbereitschaft für die Fluthilfe ist groß: Seit der Katastrophe hat Aktion Deutschland Hilft insgesamt 278 Millionen Euro erhalten. Erfahren Sie mehr!" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut.jpg" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut.jpg" ><meta name="twitter:card" content="summary_large_image" ><meta name="twitter:site" content="@AktionDHilft" ><meta name="twitter:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/" ><meta name="twitter:title" content="Flut Deutschland: Hohe Spendenbereitschaft hält an" ><meta name="twitter:description" content="Die Spendenbereitschaft für die Fluthilfe ist groß: Seit der Katastrophe hat Aktion Deutschland Hilft insgesamt 278 Millionen Euro erhalten. Erfahren Sie mehr!" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut.jpg" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut.jpg" ><script type="application/ld+json">{"@context": "http://schema.org","@type": "NGO","url": "https://www.aktion-deutschland-hilft.de","logo": "https://www.aktion-deutschland-hilft.de/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg","legalname": "Aktion Deutschland Hilft e.V. – Bündnis deutscher Hilfsorganisationen","address": {"@type": "PostalAddress","addressLocality": "Bonn, Germany","postalCode": "53113","streetAddress": "Willy-Brandt-Allee 10-12"},"email": "info(at)aktion-deutschland-hilft.de","telephone": "+49 228-24292-444","member": [{"@type": "NGO","name":"action medeor e.V."},{"@type": "NGO","name":"Arbeiter-Samariter-Bund e.V."},{"@type": "NGO","name":"ADRA e.V."},{"@type": "NGO","name":"Arbeiterwohlfahrt International e.V."},{"@type": "NGO","name":"CARE Deutschland-Luxemburg e.V."},{"@type": "NGO","name":"Help – Hilfe zur Selbsthilfe e.V."},{"@type": "NGO","name":"Habitat for Humanity e.V."},{"@type": "NGO","name":"Islamic Relief Deutschland e.V."},{"@type": "NGO","name":"Johanniter Unfall-Hilfe e.V."},{"@type": "NGO","name":"Malteser Hilfsdienst e.V."},{"@type": "NGO","name":"der Paritätische Gesamtverband e.V."},{"@type": "NGO","name":"arche noVa e.V."},{"@type": "NGO","name":"Bundesverband Rettungshunde e.V."},{"@type": "NGO","name":"DEMIRA - Deutsche Minenräumer e.V."},{"@type": "NGO","name":"Freunde der Erziehungskunst Rudolf Steiners - Notfallpädagogik e.V."},{"@type": "NGO","name":"Hammer Forum e.V."},{"@type": "NGO","name":"Handicap International e.V."},{"@type": "NGO","name":"HelpAge Deutschland e.V."},{"@type": "NGO","name":"Kinderhilfswerk Stiftung Global Care"},{"@type": "NGO","name":"LandsAid e.V. - Verein für Internationale Humanitäre Hilfe"},{"@type": "NGO","name":"Terra Tech Förderprojekte e.V."},{"@type": "NGO","name":"Solidaritätsdienst International e.V."},{"@type": "NGO","name":"World Vision e.V."},{"@type": "NGO","name":"Zentralwohlfahrtsstelle der Juden in Deutschland e.V."}]}</script><link rel="canonical" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/" />    <script type="text/javascript">
(function(window, document, dataLayerName, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
document.write('<script src="//aktion-deutschland-hilft.containers.piwik.pro/'+id+'.sync.js' + qPString + '"></' + 'script>');
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script>
<link rel="next" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/gallery/2/">

</head>
<body class="">

<script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//aktion-deutschland-hilft.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script><noscript><iframe src="//aktion-deutschland-hilft.containers.piwik.pro/c723e863-2b4b-45f5-897a-9250821a1293/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <script type="text/javascript">
        window.owaParams = { page_type: 'other' };
    </script><div id="stickyheader" class="stickyheader"><span id="toggle-menu"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></span><a href="/de/spenden/spenden/?no_cache=1" class="btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></div>
<form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="mobile-nav-search-form" class="" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
<nav id="mobile-nav">
    <ul><li><a href="/de/wir-ueber-uns/">Wir über uns</a><ul><a id="c80111"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/presse/pressemitteilungen/aktion-deutschland-hilft/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul><a id="c80110"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></ul></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a><ul><a id="c80113"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/taifun-haiyan-philippinen-vietnam/">Taifun Philippinen</a></li><li><a href="/de/hilfseinsaetze/erdbeben-haiti/">Erdbeben Haiti</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/explosion-beirut-libanon/">Explosion Beirut/Libanon</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li><a href="/de/hilfseinsaetze/rohingya-myanmar-bangladesch/">Rohingya Myanmar Bangladesch</a></li><li class="last"><a href="/de/hilfseinsaetze/zyklon-idai-mosambik-spenden-sie-jetzt/">Zyklon Mosambik</a></li></ul><a id="c80112"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></ul></li><li><a href="/de/spenden/spenden/?no_cache=1">Spenden & helfen</a><ul><a id="c80116"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/?no_cache=1">Spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul><a id="c80115"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul><a id="c80114"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></ul></li><li><a href="/de/fachthemen/">News & Themen</a><ul><a id="c80118"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul><a id="c80117"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></ul></li><li><a href="/de/mediathek/">Mediathek und Presse</a><ul><a id="c80119"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/mediathek/">Mediathek</a></li><li><a href="/de/presse/">Pressecenter</a></li><li><a href="/de/mediathek/publikationen/">Publikationen</a></li><li><a href="/de/mediathek/bildergalerien/">Bildergalerien und Fotostrecken</a></li><li class="last"><a href="/de/mediathek/infografiken/">Infografiken</a></li></ul></ul></li><li><a href="/de/kontaktservice/">Kontakt und Service</a></li><li class="language"><span class="inactive">de</span></li></ul>
</nav>
<div class="container" id="logo"><a href="/de/" class="img-responsive logo"><img src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH-MOS.png" width="960" height="132"  class="img-responsive logo"  alt="" ></a></div>
<div class="container topnav">
    <nav id="topnav">
        <ul>		<li><a href="tel:+4922824292210"><span class="glyphicon glyphicon-earphone"></span> Servicetelefon: +49 (0) 228 242 92 444 |</a></li><li><a href="/de/presse/">Presse &#x007C;</a></li><li><a href="/de/kontaktservice/">Kontakt & Service &#x007C;</a></li><li><a href="/de/mediathek/">Mediathek &#x007C;</a></li><li><span class="inactive">de&#x007C;</span></li></ul>
    </nav>
</div>
<div class="container" id="large-header">
    <div id="adhlogo">
        <a href="http://www.aktion-deutschland-hilft.de/">		<svg width="285" height="78"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-adh@2x.png" width="285" height="78" />		</svg>
		</a>
    </div>
    <div id="mologos"><a href="/de/hilfsorganisationen/">&nbsp;</a></div>
</div>
<div class="nav-container">
    <nav class="navbar yamm navbar-default container" role="navigation" id="main-nav">
        <ul class="nav navbar-nav">
            <li class="yamm-fw btn-donate-top-box"><a href="/de/spenden/spenden/?no_cache=1" class="dropdown-toggle btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></li><li class="dropdown yamm-fw" data-active-on="wir-ueber-uns"><a href="/de/wir-ueber-uns/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Wir über uns</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><span class="sidebar-header">Ausgezeichnet transparent!</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/?no_cache=1"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Gemeinsam schneller helfen</span></span><p>Wir helfen nach großen Katastrophen - gemeinsam, schnell und koordiniert.<br>Helfen Sie jetzt - <span class="adh">mit Ihrer Spende!</span></p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="hilfseinsaetze"><a href="/de/hilfseinsaetze/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Hilfseinsätze</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/taifun-haiyan-philippinen-vietnam/">Taifun Philippinen</a></li><li><a href="/de/hilfseinsaetze/erdbeben-haiti/">Erdbeben Haiti</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/explosion-beirut-libanon/">Explosion Beirut/Libanon</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li><a href="/de/hilfseinsaetze/rohingya-myanmar-bangladesch/">Rohingya Myanmar Bangladesch</a></li><li class="last"><a href="/de/hilfseinsaetze/spenden-gaza-nahost-nothilfe/">Nothilfe Gaza/Nahost</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/lp-hochwasser-deutschland/"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg"   alt="Hochwasser Deutschland: Danke für Ihre Hilfe" title="Hochwasser Deutschland: Danke für Ihre Hilfe" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Hochwasser Deutschland: Wir sagen danke!</span></span><p>Schwere Unwetter haben großes Leid verursacht. Dank Ihrer Spenden helfen wir den Menschen. Wir sagen DANKE.</p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="spenden-und-helfen"><a href="/de/spenden-und-helfen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Spenden & helfen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/?no_cache=1">Einmalig spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/spendeninfos/1-cent-auf-konto/">1 Cent auf Ihrem Konto</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/foerderer/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_d46925d98d.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6bdb31f9c4.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_e709b1b661.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6915817dd6.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_60bdb0a156.jpg"   alt="" title="Jetzt Förderer werden!" class="img-responsive">
					</picture>
				</div><span class="menu-header"></span></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/aktiv-helfen/unternehmen-spenden-helfen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_5fb43fbe97.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_409636ec2a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a54c305f86.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_1a0538bf10.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a4ca2dfd30.jpg"   alt="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." title="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Unternehmen helfen</span></span><p>Sie möchten sich als Unternehmen engagieren? Hier erfahren Sie mehr...</p></div></a></div>
		</div>
	</div>
	<div>
		<div class="alert alert-info" role="alert"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Spenderservice: Kontaktieren Sie uns per E-Mail oder unter&nbsp;&nbsp;0228/24292-444</p></div></div></div></div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="fachthemen"><a href="/de/fachthemen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">News & Themen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/fachthemen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">News & Themen</span></span><p>Von A wie Afrika bis V wie vergessene Katastrophen. In der Rubrik News und Themen erhalten Sie Hintergrundinfos rund um die humanitäre Hilfe.</p></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/mediathek/pressecenter/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Pressecenter</span></span><p>Im Pressecenter finden Medienvertreter aktuelle Pressemitteilungen von Aktion Deutschland Hilft und den Bündnisorganisationen.</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li>
        </ul>
        <form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="main-nav-search-form" class="navbar-form navbar-right hidden-sm" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
        <ul class="nav navbar-nav navbar-right">
            <li>
                <a id="toggle-search-form" class="hidden-md hidden-lg glyphicon glyphicon-search"></a>
            </li>
        </ul>
    </nav>
</div>

<div class="container" id="breadcrumb" ><ol class="breadcrumb"><li><a href="https://www.aktion-deutschland-hilft.de/de/">Startseite</a></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li class="active">Flut Deutschland: Hohe Spendenbereitschaft hält an</li></ol></div>




    <div class="jumbotron opener">
        <!--TYPO3SEARCH_begin-->
        <div class="hidden-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_d4f095f95d.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_74d2bcbe5d.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_8788d6e4cb.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_528bb5a972.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_00dd745372.jpg"  width="1600" height="498" alt="In den Hochwassergebieten werden mobile Heime für bedürftige Familien aufgestellt" title="In den Hochwassergebieten werden mobile Heime für bedürftige Familien aufgestellt" class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="asset-credit">© Aktion Deutschland Hilft/Beyer</div>

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div><div class="visible-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_cf253c4ac3.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_e8fec73d4f.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_bb9f5af563.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_a49f866cfb.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/3/0/csm_mobile-heime-tiny-houses-hochwasser-deutschland-nothilfe-unwetter-flut_f361973bf5.jpg"  width="1600" height="799" alt="In den Hochwassergebieten werden mobile Heime für bedürftige Familien aufgestellt" title="In den Hochwassergebieten werden mobile Heime für bedürftige Familien aufgestellt" class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div>
        <!--TYPO3SEARCH_end-->
    </div>
    <div class="contents">
        <div class="container bracket">
            <div class="row">
                <!-- ARTIKEL Lead -->
                <div class="lead col-xs-12">
                    <h1><span class="overline">Hochwasser Deutschland 2021</span><span class="headline">Flut Deutschland: Hohe Spendenbereitschaft hält an</span></h1><span class="date">13-01-2022</span>
                    
                </div>
                <div class="article col-sm-8">
                    <div class="copy">
                        <div id="social-media-hidden" class="article_meta">
<div data-mail-subject="" data-mail-url="mailto:" data-orientation="horizontal" data-referrer-track="null" data-theme="standard" data-twitter-via="null" data-backend-url="/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/?eID=shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div>
<ul class="print-icon-container"><li class="print-icon"><a href="#" onclick="window.print();return false;" title="Drucken"></a></li></ul></div>
                        <!--TYPO3SEARCH_begin-->
                        <div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p><i>von&nbsp;Aktion Deutschland Hilft</i></p>
<p>Seit dem 15. Juli 2021 ruft das Bündnis Aktion Deutschland Hilft zu Spenden zugunsten der Hilfe für die betroffenen Menschen der Hochwasserkatastrophe auf. 278 Mio. Euro konnten seitdem für die akute Nothilfe, mittelfristige Hilfe und den Wiederaufbau gesammelt werden.&nbsp;</p>
<h2>"Wir bleiben solange es nötig ist"</h2>
<p>"Die Bevölkerung ist sehr solidarisch mit den Betroffenen der Flut: Im November wurden erneut 3,7 Mio. Euro, im Oktober 4,7 Mio. Euro und im Dezember sogar über 8 Mio. Euro für die Hochwasserhilfe gespendet", bilanziert Manuela Roßbach, Vorständin im Bündnis deutscher Hilfsorganisationen.</p>
<p>"Die hohe Spendenbereitschaft vor Weihnachten hat noch einmal gezeigt, dass die Hochwasserkatastrophe nicht vergessen ist und auch nicht vergessen wird, denn die Hilfsorganisationen im Bündnis unterstützen die Menschen langfristig und Hand in Hand mit lokalen Helfer:innen. Wir bleiben solange es nötig ist", so Roßbach weiter.</p>
<h2>So kommen die Spenden bei den Betroffenen an</h2>
<p>Nach einem halben Jahr sind bereits 44 Prozent (122 Mio. Euro) an Spenden für Hilfsmaßnahmen an die Bündnisorganisationen geflossen. Roßbach: "Das ging sehr viel schneller als wir das aus dem Ausland kennen, dort werden im Durchschnitt 30 Prozent der Spenden in den ersten zwölf Monaten abgerufen."</p>
<p>Die Hilfsmaßnahmen in Nordrhein-Westfalen und Rheinland-Pfalz sind vielfältig. So erhielten bisher über 13.000 private Haushalte (rund 32.000 Privatpersonen) u.a. durch die <a href="/de/hilfsorganisationen/arbeiterwohlfahrt-international/" title="Über die AWO" class="internal-link">Arbeiterwohlfahrt</a> und die <a href="/de/hilfsorganisationen/johanniter-unfall-hilfe/" title="Über die Johanniter" class="internal-link">Johanniter</a> finanzielle Soforthilfen in einem Gesamtvolumen von über 29 Mio. Euro.&nbsp;</p>
<h2>Hilfe für Vereine, Landwirte und Familien</h2>
<p>Auch wurden rund 200 soziale Einrichtungen und Initiativen sowie über 100 Landwirte und Winzer von den Bündnisorganisationen <a href="/de/hilfsorganisationen/help-hilfe-zur-selbsthilfe/" title="Help – Hilfe zur Selbsthilfe" class="internal-link">Help – Hilfe zur Selbsthilfe</a> und <a href="/de/hilfsorganisationen/landsaid-ev/" title="Landsaid" class="internal-link">Landsaid</a> unterstützt.</p>
<p>Insgesamt sind unter anderem durch den <a href="/de/hilfsorganisationen/arbeiter-samariter-bund/" title="Arbeiter-Samariter-Bund" class="internal-link">Arbeiter-Samariter-Bund</a> und <a href="/de/hilfsorganisationen/adra-deutschland/" title="ADRA" class="internal-link">ADRA</a> in schwer betroffenen Gemeinden bis jetzt 322 Mobilheime oder Wohncontainer als Übergangslösung für Familien entstanden.&nbsp;</p>
<h2>Beistand in den Wintermonaten</h2>
<p>Unter dem Motto "Begegnung, Austausch und gegenseitige Unterstützung" tragen im Ahrtal Bündnisorganisationen wie die <a href="/de/hilfsorganisationen/malteser-hilfsdienst/" title="Malteser" class="internal-link">Malteser</a>, der <a href="/de/hilfsorganisationen/der-paritaetische-gesamtverband/" title="Paritätischen Wohlfahrtsverband" class="internal-link">Paritätischen Wohlfahrtsverband</a> und das <a href="/de/hilfsorganisationen/kinderhilfswerk-global-care/" title="Kinderhilfswerk Global Care" class="internal-link">Kinderhilfswerk Global Care</a> in Kooperation mit den Kommunen und Gastronomen dazu bei, dass die Bevölkerung auch im Winter an etablierten Treffpunkten zusammenkommen kann. </p>
<p>Hier können sich die Menschen bei einer warmen Mahlzeit oder einer Tasse Kaffee treffen und austauschen.&nbsp;</p>
<h2>Hochwasserhilfe wird an die Bedarfe der Menschen angepasst</h2>
<p>Geleistet wird die Hilfe mit den Spendengeldern von Aktion Deutschland Hilft von insgesamt 15 dem Bündnis angeschlossenen Hilfsorganisationen, die auf jahrelange Erfahrungen in der weltweiten Not- und Katastrophenhilfe zurückgreifen können.</p>
<p>"Die Bedarfe der Menschen sind in den betroffenen Orten in Rheinland-Pfalz und Nordrhein-Westfalen weiterhin sehr unterschiedlich. Während Betroffene hier noch auf Übergangshilfen wie zum Beispiel Mobilheime oder Essensausgaben angewiesen sind, können dort unsere Bündnisorganisationen bereits den Wiederaufbau starten", so Roßbach zum aktuellen Stand der Hilfsmaßahmen.</p>
<h2>Vieles ist erreicht, doch Rückkehr zur Normalität wird dauern</h2>
<p>"In den letzten sechs Monaten wurde dank der großartigen Unterstützung vieler verschiedener, ehrenamtlicher und hauptamtlicher Helferinnen und Helfer bereits viel erreicht – aus unserer Erfahrung wissen wir aber, dass Betroffene wie auch Helferinnen und Helfer nach einer solchen Katastrophe eher einen Marathonlauf vor sich haben, der Durchhaltekraft, Geduld und einen langen Atem erfordert."</p></div></div></div><div class="floatbox"><div class="floatbox">

    <hr>
    
        <h2>Bildergalerie: So hilft unser Bündnis in den Hochwassergebieten</h2>
    
    <div id="cid197190" class="dkd-gallery-fal">
        <div class="container thumbs-grid">
            
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-197190" onclick="showImage(0, 'image-slider-197190')">
                                
                                
                                    <img src="/fileadmin/_processed_/7/1/csm_hochwasser-hilfe-deutschland-trinkwasser-versorgung-anwohner-heimersheim-rheinland-pfalz_825aae2f3d.jpg"
                                         alt="ASB-Einsatz im Hochwassergebiet in Rheinland-Pfalz " title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
            
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-197190" onclick="showImage(1, 'image-slider-197190')">
                                
                                
                                    <img src="/fileadmin/_processed_/f/9/csm_rettungshunde-spuernasen-vermissten-suche-hochwasser-deutschland-euskirchen_ea569eaa08.jpg"
                                         alt="Helferin von der Bündnisorganisation Bundesverband Rettungshunde mit zwei Hunden" title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
            
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-197190" onclick="showImage(2, 'image-slider-197190')">
                                
                                
                                    <img src="/fileadmin/_processed_/0/0/csm_hochwasser-deutschland-helfer-aufraeumen-schubkarren_2ae3e8377c.jpg"
                                         alt="Help – Hilfe zur Selbsthilfe packt an" title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
            
        </div>
        <p class="countImg">
            22 Bilder
        </p>
        <p class="galleryTitle"></p>
        <hr>
    </div>

</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><br>Die Nothilfe unseres Bündnisses geht weiter. Helfen Sie uns, zu helfen – <a href="/de/spenden/spenden/?no_cache=1" title="Hochwasser Deutschland: Danke für Ihre Spende!" class="internal-link">jetzt mit Ihrer Spende</a>!<br><br></p></div></div></div><div class="floatbox"><div class="floatbox"><div class="floatbox"><div class="spendenbox col-xs-12">
	<div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p>Aktion Deutschland Hilft, Bündnis deutscher Hilfsorganisationen, <br>bittet um Spenden, um die Nothilfe für die vom Hochwasser betroffenen Menschen in Deutschland zu unterstützen:<br><br>Spenden-Stichwort: Hochwasser Deutschland<br>Spendenkonto: IBAN DE62 3702 0500 0000 1020 30<br>Spenden-Hotline: 0900 55 10 20 30 (Festnetz kostenfrei, mobil höher)<br>oder <a href="/de/spenden/spenden/?no_cache=1&amp;fb_item_id=40824" title="jetzt online spenden (Lastschrift, PayPal, Kreditkarte, Sofortüberweisung)" target="_top" class="btn-donate-box">online spenden</a></p></div></div></div>
</div>
</div></div></div><div class="floatbox"><div class="row"><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/hochwasser-2013/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/6/1/csm_ADH_teaser-top_DANKE_01_mobile_1600x800-uebersicht-mobil-hochwasser-deutschland-2021_b6d6a2218e.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/6/1/csm_ADH_teaser-top_DANKE_01_mobile_1600x800-uebersicht-mobil-hochwasser-deutschland-2021_ed0a1724a4.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/6/1/csm_ADH_teaser-top_DANKE_01_mobile_1600x800-uebersicht-mobil-hochwasser-deutschland-2021_ed0a1724a4.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/6/1/csm_ADH_teaser-top_DANKE_01_mobile_1600x800-uebersicht-mobil-hochwasser-deutschland-2021_83b7639188.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/ADH_teaser-top_DANKE_01_mobile_1600x800-uebersicht-mobil-hochwasser-deutschland-2021.jpg"   alt="Wir danken allen, die geholfen haben" title="Wir danken allen, die geholfen haben" class="img-responsive">
					</picture>
				</div><h2>Hochwasser Deutschland</h2><p>Im Westen Deutschlands haben Unwetter Mitte Juli 2021 große Zerstörung hinterlassen. Aktion Deutschland Hilft hilft Familien, die ihr Zuhause in den Fluten verloren haben. Helfen Sie uns, zu helfen –&hellip;<span class="weiterlesen"></span></p></a></div><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/hochwasser-2013/hochwasser-deutschland-sechs-monate-danach/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/8/1/csm_helfer-rettung-hochwasser-deutschland-ahrweiler-senioren-ueberschwemmung_03c9f2dca9.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/8/1/csm_helfer-rettung-hochwasser-deutschland-ahrweiler-senioren-ueberschwemmung_06d87c3e85.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/8/1/csm_helfer-rettung-hochwasser-deutschland-ahrweiler-senioren-ueberschwemmung_06d87c3e85.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/8/1/csm_helfer-rettung-hochwasser-deutschland-ahrweiler-senioren-ueberschwemmung_944dc5931c.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/8/1/csm_helfer-rettung-hochwasser-deutschland-ahrweiler-senioren-ueberschwemmung_78dd78d6ff.jpg"   alt="Nach der Hochwasserkatastrophe in Bad Neuenahr-Ahrweiler evakuieren die Johanniter die Rentnerin Ilse H. aus den Trümmern" title="Nach der Hochwasserkatastrophe in Bad Neuenahr-Ahrweiler evakuieren die Johanniter die Rentnerin Ilse H. aus den Trümmern" class="img-responsive">
					</picture>
				</div><h2>Hochwasser Deutschland: Sechs Monate danach</h2><p>Ein halbes Jahr ist seit der Flutkatastrophe in Rheinland-Pfalz und NRW vergangen. In dieser Multimedia-Reportage sehen Sie, wie unser Bündnis seitdem geholfen hat.<span class="weiterlesen"></span></p></a></div></div><div class="row"></div><div class="row"></div><div class="row"></div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p class="copyright">© Hochwasser Deutschland und Nachbarländer: Spenden für die Betroffenen</p></div></div></div>
                        <!--TYPO3SEARCH_end-->
                    </div>
                </div>
                <div class="sidebar col-sm-4 hidden-xs">
                    <!--TYPO3SEARCH_begin-->
                    <div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><h2 class="csc-firstHeader">Hochwasser 2021</h2>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/uebersicht-deutschland-hochwasser-gebiete-nrw-rp-2021.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/uebersicht-deutschland-hochwasser-gebiete-nrw-rp-2021.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/uebersicht-deutschland-hochwasser-gebiete-nrw-rp-2021.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/uebersicht-deutschland-hochwasser-gebiete-nrw-rp-2021.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/uebersicht-deutschland-hochwasser-gebiete-nrw-rp-2021.jpg" alt="Einsatzfallkarte Hochwasser in Deutschland" title="Einsatzfallkarte Hochwasser in Deutschland" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Hochwasser Deutschland: <a href="/de/lp-hochwasser-deutschland/" title="Hochwasser Deutschland: So hilft unser Bündnis!" class="internal-link">Erfahren Sie mehr über die Hilfe unserer Bündnisorganisationen</a>!</p>
<p>Unser Hilfseinsatz: <a href="/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" title="Hochwasser Deutschland: Fragen &amp; Antworten" class="internal-link">Häufig gestellte Fragen &amp; Antworten zu unserer Nothilfe</a></p>
<p>Für Betroffene: <a href="/de/hilfseinsaetze/hochwasser-2013/hochwasser-deutschland-informationen-fuer-betroffene/" title="Informationen &amp; Hilfsangebote für Betroffene vom Hochwasser 2021" class="internal-link">Hilfsangebote und weitere Informationen</a></p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above"><span class="sidebar-header">Schirmherr &amp; Kuratoriumsvorsitzender</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_45d93da14b.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_e4b661f16b.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_662dfc4520.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_357c959350.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_357c959350.jpg" alt="Schirmherr Horst Köhler &amp; Kuratoriumsvorsitzender Heiko Maas © Felix Brüggemann; AA – Thomas Imo " title="Schirmherr Horst Köhler &amp; Kuratoriumsvorsitzender Heiko Maas © Felix Brüggemann; AA – Thomas Imo " class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Bundespräsident a. D. Horst Köhler &amp; Außenminister a. D. Heiko Maas: <a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/" title="Mehr zu Schirmherr &amp; Kuratorium" class="internal-link">Erfahren Sie mehr!</a> </p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-100">
	<div class="fce-100-100-content"><div class="floatbox"><span class="sidebar-header">Spendenkonto</span><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-left csc-textpic-intext-left">














<div class="csc-textmedia-text"><p><b>IBAN:</b> DE62 3702 0500 0000 1020 30<br>BIC:<b> </b>BFSWDE33XXX, <br>Bank für Sozialwirtschaft<br><b>Spenden-Stichwort: </b>Hochwasser Deutschland<b><br></b></p>
<p><b>Online-Spenden</b>: <a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/" title="Sicher spenden per Bankeinzug, Kreditkarte, PayPal oder Sofortüberweisung" target="_blank">zum Spendenformular</a></p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><form id="supporter" action="/de/foerderer/" method="get">
  <div class="form-group">
    <label for="exampleInputEmail1">Ja, ich werde Förderer.</label>
    <input class="form-control" id="amount" name="amount" placeholder="monatlicher Betrag" type="text">
    <select name="interval" class="form-control">
      <option value="2" selected="selected">monatlich</option>
      <option value="3">vierteljährlich</option>
      <option value="6">halbjährlich</option>
      <option value="12">jährlich</option>
    </select>
  </div>
  <button type="submit" class="btn btn-default">Jetzt Förderer werden!</button>
</form>
            
</div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><h2>Video: So hilft Ihre Spende!</h2>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/lp-hochwasser-deutschland/">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/2/3/csm_video-hochwasserhilfe-teaser-webseite_8fcaf008d6.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/2/3/csm_video-hochwasserhilfe-teaser-webseite_71482636e2.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/2/3/csm_video-hochwasserhilfe-teaser-webseite_f52c6760eb.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/2/3/csm_video-hochwasserhilfe-teaser-webseite_05a6c6ff0c.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/2/3/csm_video-hochwasserhilfe-teaser-webseite_05a6c6ff0c.png" alt="Video: So hilft Ihre Spende nach der Flut!" title="Video: So hilft Ihre Spende nach der Flut!" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="btn-overlay thumb glyphicon glyphicon-play"></div>

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><b>Videos<br></b>Video: <a href="/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" title="Video: So helfen wir nach der Katastrophe in Deutschland" class="internal-link">So helfen wir nach der Flutkatastrophe</a><br>Video: <a href="https://www.aktion-deutschland-hilft.de/de/fachthemen/katastrophenvorsorge/katastrophenvorsorge-hilfsprojekte-weltweit/#video" title="Video zur Katastrophenvorsorge" target="_top" class="external-link-new-window">So leisten wir Katastrophenvorsorge</a></p>
<p><b>Infografiken</b><br>Infografik: <a href="/de/hilfseinsaetze/hochwasser-2013/infografik-hochwasser-deutschland/" title="Infografik Hochwasser Deutschland" class="internal-link">Hochwasser Deutschland </a><br>Infografik: <a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/infografik-entstehung-von-hochwasser/" title="Infografik: Wie entsteht Hochwasser?" class="internal-link">Wie entsteht Hochwasser</a>?<br>Infografik: <a href="/de/mediathek/infografiken/interaktive-grafik-klimawandel-und-naturkatastrophen/" title="Interaktive Grafik: Klimawandel &amp; Naturkatastrophen" class="internal-link">Klimawandel &amp; Naturkatastrophen</a><br>Infografik: <a href="/de/mediathek/infografiken/infografik-was-ist-katastrophenvorsorge/" title="Infografik: Was ist Katastrophenvorsorge?" class="internal-link">Was ist Katastrophenvorsorge</a>?</p>
<p><b>Bildergalerien</b><br>Bildergalerie: <a href="/de/hilfseinsaetze/hochwasser-2013/fotos-hochwasser-deutschland/" title="zur Bildergalerie" class="internal-link">Die Spenden kommen an</a>!<br>Bildergalerie: <a href="/de/fachthemen/natur-humanitaere-katastrophen/" title="Bildergalerie zu Naturkatastrophen" class="internal-link">Naturkatastrophen</a><br>Bildergalerie: <a href="/de/fachthemen/klimawandel-nothilfe/" title="Was ist der Klimawandel?" class="internal-link">Was ist der Klimawandel</a>?</p>
<p><b>Interviews &amp; mehr</b><br>Interview: <a href="/de/hilfseinsaetze/hochwasser-2013/interview-klimawandel-hochwasser-saleemul-huq/" title="zum Interview" class="internal-link">Klimaforscher Saleemul Huq</a><br>Kommentar: <a href="/de/hilfseinsaetze/hochwasser-2013/humanitaere-hilfe-in-deutschland-gerechtigkeit-braucht-koordination/" title="zum Kommentar" class="internal-link">Gerechtigkeit braucht Koordination</a><br>Interview: <a href="/de/hilfseinsaetze/hochwasser-2013/interview-ingo-radtke/" title="zum Interview" class="internal-link">Ingo Radtke zu Soforthilfen</a></p>
<p><b>Weitere Informationen</b><br>Fragen &amp; Antworten: <a href="/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" title="FAQ: So hilft unser Bündnis" class="internal-link">Fluthilfe Deutschland</a><br>Fragen &amp; Antworten: <a href="/de/kontaktservice/footernavigation/haeufig-gestellte-fragen/" title="Wie unser Bündnis von Hilfsorganisationen weltweit hilft" class="internal-link">Wie wir weltweit helfen</a><br>Transparenz &amp; Kontrolle: <a href="/de/wir-ueber-uns/aktion-deutschland-hilft-serioes/" title="Warum Sie uns vertrauen können" class="internal-link">Warum Sie uns vertrauen können</a></p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="sidebar-box">
              <style>
                .form-group.enews-rb{
                  background: #44444a;
                  margin: 20px -15px -10px -15px;
                  padding: 15px;
                  /*border-top: 1px solid #808080;*/
                  border-bottom: 1px solid #808080;
                }  
                .btn-enews{
                  background-color: #777777;
                  margin-top: 10px;
                  border: none;
                  transition: 0.25s;
                }
                .btn-enews:hover{
                  background-color: #999;
                }
                .enews-rb label{
                  color: #fff;
                  font-size: 20px;
                  text-shadow: 0px -1px 0px rgba(0,0,0,1);
                }
              </style>
              
              <form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/" class="" role="form" method="post">
                <div class="form-group enews-rb">
                  <label for="newsletter">Auf dem Laufenden bleiben!</label><br>
                  <input type="email" class="form-control " id="newsletter-rb" placeholder="Ihre E-Mail-Adresse" name="Email">
                  <button type="submit" class="btn btn-primary btn-inline btn-enews">eNews abonnieren</button>
                </div>
              </form>
            </div> <!-- /SIDEBARBOX -->
</div></div>
</div>
</div></div>
                    <!--TYPO3SEARCH_end-->
                </div>
            </div>
        </div>
    </div>

<div class="footer">
    <div class="container">
        <div class="newssocial col-xs-12 col-sm-4"><form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/?no_cache=1" class="form-inline" role="form" method="get"> <div class="form-group eNewsBox"> <label for="newsletter">Newsletter abonnieren</label><br /> <input type="email" class="form-control " id="newsletter" placeholder="Ihre E-Mail-Adresse" name="Email"> <button type="submit" class="btn btn-primary btn-inline">Senden</button> </div> </form><a href="/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('9OpasdXiK2912GLNpX3248MnbCL3248lFMxB3136DtJTS1624XRdxD1316KlpfB1316htDDh3332NQzAK3332CiLxe3332Gkida1288LYDhl2856xNiMN2716itvqm2772SaQEb2828mJLJJ2744ySWVt3108XlNNS3108KTRRX2996SCBQn1288qJeha2772MiLKx3108ACOwE3052jnKrd1316NVWAh3136SMGqK2716zYhCD2884XzTgz2828tGPFW3220dmfTR1316MiFKX1820trgDH2996VDEsp3248pSHyh110QWi28gPPgx2940qHjxc3108WyHiH3080ojEas1260LPsGO1904WlRMI2828JjScq3276nWLGr3248BknkR3220YDmxm2772YbTsv2912OmjaG3024sCHrQ2716RDUeJ3080LruCw2800HTNZf1260WgoZu2016sFJdj2940iVFJI3024AFRLJ2856ZzZdj3248tVRuC1316JrPvA1512xJLmz1428VLXjV1456JOpPL1372CAdeD1484FCvSg1568urgxF1568MzobI1372MlQIn1344GbeRB1456jeTkR1344aUne','_blank'));" class="social facebook">&nbsp;</a><a href="/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Egx6fJCn5512Qnev6148dkvN6148LwFc5936DwFo6095yEAa3074agwM2491aGrd2491BeKR6148GjlP6307YpeA5565wGGn6148YxEU6148EjOk5353qcow6042GxQH2438HaDyU210xr53UrDR5247HqsK5883qHYN5777mVXg2491KinM3445iPNd5671OPIK6148KQhZ5565MrJF5883xRXD5830MwJC3604uOZJ3816HMnL5565fjGF5724GdpN5406CEMe6148rKPL','_blank'));" class="social twitter">&nbsp;</a><a href="/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('8QTIoN9152Q10208A10208Ye9856Oe5104CZ4136VQ4136G10472r10472a10472nH4048h10648ee9768g10296Q10208i10296rY8624aU8888DT4048JC8712nk9768Gf9592UGBn1D7k88HZ4136H10296X10120uJ8888L10032Np4136Fh5984gc8888v10296d10208Q10120xs8712Br9152jO9504cx8536kf9680dm8800My6336xs9240TK9504Jj8976L10208HRlI','_blank'));" class="social youtube">&nbsp;</a><a href="/de/hilfseinsaetze/hochwasser-2013/flut-deutschland-hohe-spendenbereitschaft-haelt-an/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Y6gSg3848n4292p4292O4144W4255F2146K1739s1739n4403R4403a4403V1702V3885O4070q4255A4292W3589f3811n4218H3589O4033J1702f3663D4107m4033e1TRyd3k837739z3589Y3959q4292E3885P4107Y4070b3515H3700a3737f4329F4292r4255g3663s3848E3996e3589h4070A3700J3515i3848U3885C3996S3774H4292U173987X6','_blank'));" class="social instagram">&nbsp;</a></div><div class="spendenkonto col-xs-12 col-sm-4">			<b>Spendenkonto</b><br />
			Aktion Deutschland Hilft e.V.<br />
			<span class="iban">DE62 3702 0500 0000 1020 30</span><br />
			BIC: BFSWDE33XXX<br />
			Bank für Sozialwirtschaft<br />
			<br />
			Spenden per Telefon:<br />
			0900 55 10 20 30<br />
			<span class="small-text">
			(dt. Festnetz gebührenfrei, mobil höhere Kosten)</span><br /><a href="/de/spenden/spenden/?no_cache=1" title="Online spenden">Online-Spenden<span></span></a></div><div class="footerlinks col-sm-4 col-xs-12"><ul><li><a href="/de/wir-ueber-uns/datenschutz-und-sicherheit/">Datenschutz und Sicherheit<span></span></a></li><li><a href="/de/wir-ueber-uns/impressum/">Impressum<span></span></a></li><li><a href="/de/wir-ueber-uns/uebersicht/">Übersicht<span></span></a></li><li><a href="/de/kontaktservice/footernavigation/haeufig-gestellte-fragen/">Häufige Fragen<span></span></a></li><li><a href="/de/weiterempfehlen/">Weiterempfehlen<span></span></a></li></ul>			Servicetelefon:<br />
			<a href="tel:+4922824292444" title="Servicetelefon">+49 (0) 228 24292-444</a><br />
			Pressetelefon:<br />
			<a href="tel:+4922824292222" title="Pressetelefon">+49 (0) 228 24292-222</a><br /><a href="/de/presse/">Presse<span></span></a></div><div class="col-xs-12 trust-header-1">Ausgezeichnet für Transparenz</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="60" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.png" width="60" height="92"/></svg>
				<svg width="180" height="49"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.png" width="180" height="49"/></svg>
				<svg width="171" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.png" width="171" height="60"/></svg>
				<svg width="260" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2021.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2021.png" width="260" height="60"/></svg>
				<svg width="46" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.png" width="46" height="92"/></svg></a></div><div class="col-xs-12 trust-header">Ausgezeichnet für Service, Datenschutz & Sicherheit</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" width="210" height="80"/></svg>
				<svg width="200" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" width="190" height="70"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.png" width="150" height="80"/></svg>
				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" width="150" height="80"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" width="155" height="80"/></svg></a></div>
    </div>
    <div class="copyright"></div>
</div>
<div id="stickyfooter" class="stickyfooter">
    <!-- vorerst leer -->
</div>
<script src="/typo3temp/assets/compressed/merged-e40133bf038adb9aba2d167d09ae7f22-0d0c70dff0348d1ce26dba6283ae3282.js?1642079963" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-877ab6788a0706cf2d2303bbd45b04ab-127e7ee2f0700eeea0a80dce68d13089.js?1642079963" type="text/javascript"></script>



    
    <div class="modal fade adh-lightbox" id="lightbox-197190" tabindex="-1" role="dialog" aria-labelledby="lightbox-197190" aria-hidden="true">
        <button type="button" class="close btn-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10008;</span></button>
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div id="image-slider-197190" class="carousel slide lightbox" data-ride="carousel" data-wrap="false" data-interval="false">
                    <div class="carousel-inner">
                        
                            
                                


    <div class="item active">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/7/1/csm_hochwasser-hilfe-deutschland-trinkwasser-versorgung-anwohner-heimersheim-rheinland-pfalz_24e43b782c.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/7/1/csm_hochwasser-hilfe-deutschland-trinkwasser-versorgung-anwohner-heimersheim-rheinland-pfalz_654b6ee99f.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/7/1/csm_hochwasser-hilfe-deutschland-trinkwasser-versorgung-anwohner-heimersheim-rheinland-pfalz_723b3b77b9.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="ASB-Einsatz im Hochwassergebiet in Rheinland-Pfalz " title="ASB-Einsatz im Hochwassergebiet in Rheinland-Pfalz " srcset="/fileadmin/_processed_/7/1/csm_hochwasser-hilfe-deutschland-trinkwasser-versorgung-anwohner-heimersheim-rheinland-pfalz_9fbfd77105.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ASB-Bundesverband e.V./Fulvio Zanettini/laif</span>
        <div class="carousel-caption">
            Die Solidarität mit den Menschen, die von der Flutkatastrophe betroffen sind, ist großartig –  vielen Dank allen Spenderinnen und Spendern! Dank Ihnen finanziert unser Bündnis jetzt und in Zukunft Hilfsmaßnahmen in drei Phasen: akute Nothilfe, mittelfristige sowie langfristige Hilfe. &quot;Angesichts der großen Zerstörungen werden die Beseitigung aller Schäden und der Wiederaufbau viel Zeit in Anspruch nehmen und vermutlich Jahre dauern&quot;, sagt Manuela Roßbach, geschäftsführende Vorständin von Aktion Deutschland Hilft. 
        </div>
        
                <div class="img-number">
                    <span>Bild 1/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/7/1/csm_hochwasser-hilfe-deutschland-trinkwasser-versorgung-anwohner-heimersheim-rheinland-pfalz_72dec196df.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/7/1/csm_hochwasser-hilfe-deutschland-trinkwasser-versorgung-anwohner-heimersheim-rheinland-pfalz_72dec196df.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/f/9/csm_rettungshunde-spuernasen-vermissten-suche-hochwasser-deutschland-euskirchen_62a94b29a1.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/f/9/csm_rettungshunde-spuernasen-vermissten-suche-hochwasser-deutschland-euskirchen_fed6e80cb1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/f/9/csm_rettungshunde-spuernasen-vermissten-suche-hochwasser-deutschland-euskirchen_bc3ca21a54.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Helferin von der Bündnisorganisation Bundesverband Rettungshunde mit zwei Hunden" title="Helferin von der Bündnisorganisation Bundesverband Rettungshunde mit zwei Hunden" srcset="/fileadmin/_processed_/f/9/csm_rettungshunde-spuernasen-vermissten-suche-hochwasser-deutschland-euskirchen_9678f4ddaa.jpg" />
</picture>
            

        <span class="asset-credit">&copy; BRH Bundesverband Rettungshunde/I.S.A.R. Germany</span>
        <div class="carousel-caption">
            &quot;Hunde retten Menschen&quot;, dieser Spruch ziert das Logo unserer Bündnisorganisation Bundesverband Rettungshunde. Die Unterstützung der Vierbeiner wird in den ersten Tagen nach der Flutkatastrophe dringend gebraucht. Es gilt, den Rettungskräften den Weg zu weisen und Menschen aufzuspüren, die in Trümmern oder vom Wasser eingeschlossen wurden. Die Hilfsorganisation gehört dem Bündnis über den Paritätischen Wohlfahrtsverband an.
        </div>
        
                <div class="img-number">
                    <span>Bild 2/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/f/9/csm_rettungshunde-spuernasen-vermissten-suche-hochwasser-deutschland-euskirchen_b1ccbf8f26.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/f/9/csm_rettungshunde-spuernasen-vermissten-suche-hochwasser-deutschland-euskirchen_b1ccbf8f26.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/0/0/csm_hochwasser-deutschland-helfer-aufraeumen-schubkarren_20603edb61.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/0/0/csm_hochwasser-deutschland-helfer-aufraeumen-schubkarren_a4bf4ade6f.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/0/0/csm_hochwasser-deutschland-helfer-aufraeumen-schubkarren_338cf72c9b.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Help – Hilfe zur Selbsthilfe packt an" title="Help – Hilfe zur Selbsthilfe packt an" srcset="/fileadmin/_processed_/0/0/csm_hochwasser-deutschland-helfer-aufraeumen-schubkarren_207b61d1b7.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Help – Hilfe zur Selbsthilfe</span>
        <div class="carousel-caption">
            Mitarbeitende von Help – Hilfe zur Selbsthilfe packen an – von Beginn an. Etwa in Heimerzheim, wo sie Familien dabei helfen, Schutt aus überschwemmten Häusern auszuräumen. In Swisttal beseitigt das Team Schlamm aus einem Gymnasium und dem &quot;Lebenshilfehaus&quot;, einer sozialen Einrichtung für Menschen mit Behinderung. Dank der Spenden können sie übergangsweise Unterkünfte beziehen, bis der Wiederaufbau beendet ist. Help fördert seit Mitte August soziale Institutionen, Kitas und Schulen.
        </div>
        
                <div class="img-number">
                    <span>Bild 3/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/0/0/csm_hochwasser-deutschland-helfer-aufraeumen-schubkarren_54f25c6f01.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/0/0/csm_hochwasser-deutschland-helfer-aufraeumen-schubkarren_54f25c6f01.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/8/7/csm_johanniter-vermisste-evakuierung-senioren-bad-neuenahr-ahrweiler-hochwasser-deutschland_d21afb0581.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/8/7/csm_johanniter-vermisste-evakuierung-senioren-bad-neuenahr-ahrweiler-hochwasser-deutschland_3c8080d988.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/8/7/csm_johanniter-vermisste-evakuierung-senioren-bad-neuenahr-ahrweiler-hochwasser-deutschland_3cfb910406.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Helfer der Johanniter und Ilse H. in der Innenstadt von Bad Neuenahr-Ahrweiler" title="Helfer der Johanniter und Ilse H. in der Innenstadt von Bad Neuenahr-Ahrweiler" srcset="/fileadmin/_processed_/8/7/csm_johanniter-vermisste-evakuierung-senioren-bad-neuenahr-ahrweiler-hochwasser-deutschland_6cd1666315.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Johanniter/Lena Mucha</span>
        <div class="carousel-caption">
            Nur mit einer Reise- und ihrer Handtasche ausgestattet, gestützt von Helfer:innen der Johanniter, bahnt sich Ilse H. einen Weg durch die Schlamm- und Schuttberge in der
Innenstadt von Bad Neuenahr-Ahrweiler. Szenen wie diese gab es unzählige in der kleinen Stadt. Tagelang musste Ilse H. ohne Strom und fließendes Wasser ausharren, bevor sie zu ihrem Sohn gebracht werden konnte. Mehr als 2.000 Johanniter waren zeitweise in den Hochwasserregionen aktiv; viele sind weiterhin vor Ort.
        </div>
        
                <div class="img-number">
                    <span>Bild 4/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/8/7/csm_johanniter-vermisste-evakuierung-senioren-bad-neuenahr-ahrweiler-hochwasser-deutschland_6e53f56e45.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/8/7/csm_johanniter-vermisste-evakuierung-senioren-bad-neuenahr-ahrweiler-hochwasser-deutschland_6e53f56e45.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/7/c/csm_odendorf-hochwasser-hilfe-aufraeumen-wiederaufbau-entkernung-sanierung-haus_5bbe6d0e79.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/7/c/csm_odendorf-hochwasser-hilfe-aufraeumen-wiederaufbau-entkernung-sanierung-haus_66c9979941.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/7/c/csm_odendorf-hochwasser-hilfe-aufraeumen-wiederaufbau-entkernung-sanierung-haus_d519e58e2c.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Einsatz in Odendorf im Rhein-Sieg-Kreis in NRW" title="Einsatz in Odendorf im Rhein-Sieg-Kreis in NRW" srcset="/fileadmin/_processed_/7/c/csm_odendorf-hochwasser-hilfe-aufraeumen-wiederaufbau-entkernung-sanierung-haus_b63158cf91.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ZWST/IsraAid</span>
        <div class="carousel-caption">
            Schlag- und Bohrhammer sind für Entkernung von beschädigten Häusern unersetzlich. Die Zentralwohlfahrtsstelle der Juden in Deutschland, ihre Partnerorganisation IsraAID Germany sowie Habitat for Humanity verleihen diese Bauwerkzeuge und helfen bei den Arbeiten.
        </div>
        
                <div class="img-number">
                    <span>Bild 5/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/7/c/csm_odendorf-hochwasser-hilfe-aufraeumen-wiederaufbau-entkernung-sanierung-haus_256beb956b.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/7/c/csm_odendorf-hochwasser-hilfe-aufraeumen-wiederaufbau-entkernung-sanierung-haus_256beb956b.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/b/c/csm_erftstadt-hochwasser-hilfe-geraete-waschmaschinen-hilfsgueter-betroffene_af71c464d9.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/b/c/csm_erftstadt-hochwasser-hilfe-geraete-waschmaschinen-hilfsgueter-betroffene_4376a1e2f9.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/erftstadt-hochwasser-hilfe-geraete-waschmaschinen-hilfsgueter-betroffene.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Auch Waschmaschinen stellt der ASB in Erftstadt bereit" title="Auch Waschmaschinen stellt der ASB in Erftstadt bereit" srcset="/fileadmin/_processed_/b/c/csm_erftstadt-hochwasser-hilfe-geraete-waschmaschinen-hilfsgueter-betroffene_11ff39a2c4.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ASB/Zanettini </span>
        <div class="carousel-caption">
            Auch der ASB unterstützt betroffene Haushalte mit Gerätschaften und liefert Hunderte Bautrockner und Hochdruckreiniger in viele Orte im Katastrophengebiet: eine erste Hilfe, um die Wohnungen und Häuser zu säubern und wieder bewohnbar zu machen. Außerdem hat die Organisation Hygienesets, FFP2-Masken, Schlafsäcke und Betreuungssets für Kinder bereitgestellt. 
        </div>
        
                <div class="img-number">
                    <span>Bild 6/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/b/c/csm_erftstadt-hochwasser-hilfe-geraete-waschmaschinen-hilfsgueter-betroffene_d113f9e196.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/b/c/csm_erftstadt-hochwasser-hilfe-geraete-waschmaschinen-hilfsgueter-betroffene_d113f9e196.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/6/f/csm_hochwasser-deutschland-buergerbus-asb-frau-helferin_97a9f2d48b.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/6/f/csm_hochwasser-deutschland-buergerbus-asb-frau-helferin_6e950d6d5b.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/6/f/csm_hochwasser-deutschland-buergerbus-asb-frau-helferin_9070903044.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="ASB-Helferin vor dem Bürgerbus" title="ASB-Helferin vor dem Bürgerbus" srcset="/fileadmin/_processed_/6/f/csm_hochwasser-deutschland-buergerbus-asb-frau-helferin_8f374ff221.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ASB Regionalverband Rhein-ErftDüren e.V</span>
        <div class="carousel-caption">
            Bautrockner, Waschmaschinen, Werkzeuge: Für den Transport schwerer und großer Hilfsgüter ist meist ein Fahrzeug erforderlich. Seit Ende November 2021 verleiht der ASB zudem kostenlos einen geräumigen Bürgermobil an Menschen, die von der Flut betroffen sind. Interessierte können sich hier melden: 0151-55242 787. 
        </div>
        
                <div class="img-number">
                    <span>Bild 7/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/6/f/csm_hochwasser-deutschland-buergerbus-asb-frau-helferin_5757a78148.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/6/f/csm_hochwasser-deutschland-buergerbus-asb-frau-helferin_5757a78148.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/2/4/csm_nothilfe-hochwasser-dernau-ahrweiler-saeuberung-reinigungsmittel-biologisch_40b5b34306.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/2/4/csm_nothilfe-hochwasser-dernau-ahrweiler-saeuberung-reinigungsmittel-biologisch_108198e873.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/2/4/csm_nothilfe-hochwasser-dernau-ahrweiler-saeuberung-reinigungsmittel-biologisch_285356c41d.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Helferin von ADRA mit effektiven Mikroorganismen" title="Helferin von ADRA mit effektiven Mikroorganismen" srcset="/fileadmin/_processed_/2/4/csm_nothilfe-hochwasser-dernau-ahrweiler-saeuberung-reinigungsmittel-biologisch_4c899f3a66.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ADRA Deutschland e.V.</span>
        <div class="carousel-caption">
            Durch die Flutkatastrophe in Rheinland-Pfalz und Nordrhein-Westfalen wurden Gift- und Schadstoffe angeschwemmt, die sich in den Häusern und Gärten abgesetzt haben. ADRA stellt den Menschen effektive Mikroorganismen (EM) zur Bekämpfung von Geruch und Schimmel bereit. So werden Häuser wieder bewohnbar und Außenflächen wie Spielplätze wieder nutzbar. Die EM kommen auch bei der Wiederherstellung von landwirtschaftlichen Flächen zum Einsatz. 
        </div>
        
                <div class="img-number">
                    <span>Bild 8/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/2/4/csm_nothilfe-hochwasser-dernau-ahrweiler-saeuberung-reinigungsmittel-biologisch_c1c8dc6199.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/2/4/csm_nothilfe-hochwasser-dernau-ahrweiler-saeuberung-reinigungsmittel-biologisch_c1c8dc6199.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/e/1/csm_weinfaesser-winzer-wein-ernte-hochwasser-deutschland-landwirte_79502a6f7b.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/e/1/csm_weinfaesser-winzer-wein-ernte-hochwasser-deutschland-landwirte_8d3051ee69.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/e/1/csm_weinfaesser-winzer-wein-ernte-hochwasser-deutschland-landwirte_8141d01977.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Winzer haben in den Fluten viele Lagerhallen für ihre Weinfässer verloren " title="Winzer haben in den Fluten viele Lagerhallen für ihre Weinfässer verloren " srcset="/fileadmin/_processed_/e/1/csm_weinfaesser-winzer-wein-ernte-hochwasser-deutschland-landwirte_37a0962830.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Agra Europe</span>
        <div class="carousel-caption">
            Das Hochwasser hat auch in vielen landwirtschaftlichen Betrieben massive Schäden hinterlassen. Felder, Höfe und Ställe wurden überspült, Ernten vernichtet und Felder mit Abwasser verseucht. Rund 1.500 Landwirt:innen und Winzer:innen sind betroffen. Unsere Bündnisorganisationen LandsAid und ADRA unterstützen regionale Betriebe mit Einmalzahlungen, von denen Reparaturen und Sanierungen von Höfen und Feldern sowie beschädigte Maschinen finanziert werden können.
        </div>
        
                <div class="img-number">
                    <span>Bild 9/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/e/1/csm_weinfaesser-winzer-wein-ernte-hochwasser-deutschland-landwirte_4109acbade.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/e/1/csm_weinfaesser-winzer-wein-ernte-hochwasser-deutschland-landwirte_4109acbade.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/erfstadt-blessem-hochwasser-zerstoerung-krater-landschaft.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/erfstadt-blessem-hochwasser-zerstoerung-krater-landschaft.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/erfstadt-blessem-hochwasser-zerstoerung-krater-landschaft.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="In Erftstadt-Blessem hinterließ das Hochwasser eine Kraterlandschaft" title="In Erftstadt-Blessem hinterließ das Hochwasser eine Kraterlandschaft" srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/erfstadt-blessem-hochwasser-zerstoerung-krater-landschaft.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ASB/Zanettini</span>
        <div class="carousel-caption">
            &quot;Ich muss erstmal zur Ruhe kommen, alle Optionen abwägen&quot;, erzählt Beate Spoo. Mit ihrer Familie betreibt sie den Veltenhof in Erftstadt-Blessem. Der Reit- und Pensionsbetrieb ist seit 68 Jahren in Familienbesitz. &quot;Wir konnten alle Pferde evakuieren. Doch eine Reithalle steht nicht mehr&quot;, sagt sie und zeigt auf die Abbruchkante. Sie sei unendlich dankbar für die Unterstützung in den vergangenen Wochen: &quot;Die Hilfsbereitschaft ist unbeschreiblich.&quot;
        </div>
        
                <div class="img-number">
                    <span>Bild 10/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/a/e/csm_erfstadt-blessem-hochwasser-zerstoerung-krater-landschaft_fcfb73c64c.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/a/e/csm_erfstadt-blessem-hochwasser-zerstoerung-krater-landschaft_fcfb73c64c.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/0/e/csm_hochwasser-deutschland-hilfe-hilfsorganisation-unterkuenfte-mobile-heime-homes_158af2220e.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/0/e/csm_hochwasser-deutschland-hilfe-hilfsorganisation-unterkuenfte-mobile-heime-homes_55068a5f8b.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/0/e/csm_hochwasser-deutschland-hilfe-hilfsorganisation-unterkuenfte-mobile-heime-homes_3ba67f658f.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Symbolbild: Mobilheime wie dieses werden Menschen im Ahrtal zur Verfügung gestellt" title="Symbolbild: Mobilheime wie dieses werden Menschen im Ahrtal zur Verfügung gestellt" srcset="/fileadmin/_processed_/0/e/csm_hochwasser-deutschland-hilfe-hilfsorganisation-unterkuenfte-mobile-heime-homes_42ee3000a1.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Adria/Daalmann (Symbolbild)</span>
        <div class="carousel-caption">
             Mit finanzieller Unterstützung von Aktion Deutschland Hilft entstehen in den kommenden Wochen in den Städten Sinzig und Bad Neuenahr-Ahrweiler sowie in der Verbandsgemeinde Altenahr insgesamt 170 Mobilheime als Übergangslösung für Familien, deren Häuser besonders stark beschädigt sind. Die mobilen Übergangshäuser sind ein wichtiger Lösungsansatz für betroffene Familien, die kommenden Wintermonate zu bewältigen. 
        </div>
        
                <div class="img-number">
                    <span>Bild 11/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/0/e/csm_hochwasser-deutschland-hilfe-hilfsorganisation-unterkuenfte-mobile-heime-homes_13cb8e67b2.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/0/e/csm_hochwasser-deutschland-hilfe-hilfsorganisation-unterkuenfte-mobile-heime-homes_13cb8e67b2.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/f/0/csm_solar-lampen-dernau-hochwasser-hilfe-deutschland-wiederaufbau-infrastruktur_0329e1e6f3.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/f/0/csm_solar-lampen-dernau-hochwasser-hilfe-deutschland-wiederaufbau-infrastruktur_53ce62780a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/f/0/csm_solar-lampen-dernau-hochwasser-hilfe-deutschland-wiederaufbau-infrastruktur_60d6038df9.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Solarbetriebene Leuchte in Dernau" title="Solarbetriebene Leuchte in Dernau" srcset="/fileadmin/_processed_/f/0/csm_solar-lampen-dernau-hochwasser-hilfe-deutschland-wiederaufbau-infrastruktur_261bd085ce.jpg" />
</picture>
            

        <span class="asset-credit">&copy; action medeor/Deutschland</span>
        <div class="carousel-caption">
            Die Fluten haben das Stromnetz im Kreis Ahrweiler schwer beschädigt. Mit dem Strom fiel die öffentliche Straßenbeleuchtung aus; nach Sonnenuntergang wurde es vielerorts dunkel. Unsere Bündnisorganisation action medeor hat mit Spenden solarbetriebene Straßenlampen für die Ortsgemeinden Rech und Dernau beschafft und installiert.
        </div>
        
                <div class="img-number">
                    <span>Bild 12/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/f/0/csm_solar-lampen-dernau-hochwasser-hilfe-deutschland-wiederaufbau-infrastruktur_8d3a7a311d.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/f/0/csm_solar-lampen-dernau-hochwasser-hilfe-deutschland-wiederaufbau-infrastruktur_8d3a7a311d.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/7/c/csm_gesundheitscontainer-kalenborn-hochwasser-hilfe-deutschland-medizinische-versorgung_c760263f07.jpeg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/7/c/csm_gesundheitscontainer-kalenborn-hochwasser-hilfe-deutschland-medizinische-versorgung_679f5112db.jpeg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/7/c/csm_gesundheitscontainer-kalenborn-hochwasser-hilfe-deutschland-medizinische-versorgung_1fec6d422a.jpeg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="action medeor sichern die medizinische Versorgung in den Hochwassergebieten durch mobile Arztpraxen" title="action medeor sichern die medizinische Versorgung in den Hochwassergebieten durch mobile Arztpraxen" srcset="/fileadmin/_processed_/7/c/csm_gesundheitscontainer-kalenborn-hochwasser-hilfe-deutschland-medizinische-versorgung_fc52f13ad9.jpeg" />
</picture>
            

        <span class="asset-credit">&copy; action medeor/Deutschland</span>
        <div class="carousel-caption">
            Zusätzlich hat die Bündnisorganisation den &quot;Gesundheitscontainer Kalenborn&quot; aufgestellt und sichert damit die hausärztliche und pharmazeutische Versorgung für viele Menschen im Ahrtal. Außerdem dienen die Container als Tagungsraum für den lokalen Krisenstab; bietet eine Rezept-Sammelstelle und einen Ort für psychosoziale Angebote. 
        </div>
        
                <div class="img-number">
                    <span>Bild 13/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/7/c/csm_gesundheitscontainer-kalenborn-hochwasser-hilfe-deutschland-medizinische-versorgung_21cb83221e.jpeg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/7/c/csm_gesundheitscontainer-kalenborn-hochwasser-hilfe-deutschland-medizinische-versorgung_21cb83221e.jpeg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/4/0/csm_hochwasser-deutschland-ahrtal-kalenborn-hilfe-arztpraxis-container_dcfc999c3a.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/4/0/csm_hochwasser-deutschland-ahrtal-kalenborn-hilfe-arztpraxis-container_dbcb189374.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/4/0/csm_hochwasser-deutschland-ahrtal-kalenborn-hilfe-arztpraxis-container_010199be15.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Hausärztin Dr. Stefanie Nacke in den neuen Container-Praxisräumen in Kalenborn" title="Hausärztin Dr. Stefanie Nacke in den neuen Container-Praxisräumen in Kalenborn" srcset="/fileadmin/_processed_/4/0/csm_hochwasser-deutschland-ahrtal-kalenborn-hilfe-arztpraxis-container_aeea7962cb.jpg" />
</picture>
            

        <span class="asset-credit">&copy; © action medeor/Markus Bremers </span>
        <div class="carousel-caption">
            Auch eine Apotheke sowie eine Hausarztpraxis haben in den Containern in Kalenborn Platz gefunden. Die Praxis der Allgemeinmedizinerin Dr. Stefanie Nacke im Ahrtal wurde von den Fluten komplett zerstört, nur die Akten ihrer Patient:innen konnte sie retten. Dank Spenden, die über Aktion Deutschland Hilft an action medeor gingen, ist die medizinische Grundversorgung für die unmittelbare Region für das kommende Jahr gesichert. 
        </div>
        
                <div class="img-number">
                    <span>Bild 14/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/4/0/csm_hochwasser-deutschland-ahrtal-kalenborn-hilfe-arztpraxis-container_3696c516a8.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/4/0/csm_hochwasser-deutschland-ahrtal-kalenborn-hilfe-arztpraxis-container_3696c516a8.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/1/5/csm_claire-ahrweiler-hilfe-versorgung-essen-hochwasser-deutschland_cae6ef98e4.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/1/5/csm_claire-ahrweiler-hilfe-versorgung-essen-hochwasser-deutschland_323b9d715f.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/1/5/csm_claire-ahrweiler-hilfe-versorgung-essen-hochwasser-deutschland_199fb57f84.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Claire H. aus Ahrweiler" title="Claire H. aus Ahrweiler" srcset="/fileadmin/_processed_/1/5/csm_claire-ahrweiler-hilfe-versorgung-essen-hochwasser-deutschland_9f38003fe5.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Adra/Claire</span>
        <div class="carousel-caption">
            Durch das Hochwasser wurden Keller und Teile der Wohnung von Claire H. in Ahrweiler überschwemmt. &quot;Viele Erinnerungen gingen mit der Flut verloren&quot;, sagt sie. &quot;Und uns steht noch viel bevor. Der Winter kommt und nicht alle haben eine feste Unterkunft für den Winter. Gas- und Stromanschlüsse hat niemand in der Straße. Ich danke ADRA und den Spendern und Spenderinnen. Es wird lange dauern, bis wir wieder ein normales Leben haben werden. Doch es ist schön, nicht alleine zu sein.&quot;
        </div>
        
                <div class="img-number">
                    <span>Bild 15/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/1/5/csm_claire-ahrweiler-hilfe-versorgung-essen-hochwasser-deutschland_0c37fc146e.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/1/5/csm_claire-ahrweiler-hilfe-versorgung-essen-hochwasser-deutschland_0c37fc146e.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/5/b/csm_seelsorge-hochwasser-hilfe-deutschland-psychologische-betreuung_6384fa8a9a.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/b/csm_seelsorge-hochwasser-hilfe-deutschland-psychologische-betreuung_b8145ef1ba.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/seelsorge-hochwasser-hilfe-deutschland-psychologische-betreuung.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Hilfetelefon der AWO" title="Hilfetelefon der AWO" srcset="/fileadmin/_processed_/5/b/csm_seelsorge-hochwasser-hilfe-deutschland-psychologische-betreuung_0eb0cc222e.jpg" />
</picture>
            

        <span class="asset-credit">&copy; AWO International/Deutschland</span>
        <div class="carousel-caption">
            Wenn in den Abendstunden Ruhe einkehrt, kommen sie: die dunklen Gedanken, Sorgen und Ängste – und die Erinnerungen an die Katastrophe. Das Hochwasser hat Menschen traumatisiert zurückgelassen. Viele wünschen sich jemanden, der sich Zeit nimmt, zuhört, mitfühlt und berät. Hierfür hat AWO International gemeinsam mit dem AWO Bundesverband und vier Bezirksverbänden das Hilfetelefon ins Leben gerufen. Die kostenfreie Hotline: 0800 296 0000. 
        </div>
        
                <div class="img-number">
                    <span>Bild 16/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/5/b/csm_seelsorge-hochwasser-hilfe-deutschland-psychologische-betreuung_7a4c48345d.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/5/b/csm_seelsorge-hochwasser-hilfe-deutschland-psychologische-betreuung_7a4c48345d.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/a/3/csm_hochwasser-hilfe-beantragung-soforthilfen-wiederaufbau-antraege_9b0e2ef37f.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/a/3/csm_hochwasser-hilfe-beantragung-soforthilfen-wiederaufbau-antraege_caa4a3d244.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/a/3/csm_hochwasser-hilfe-beantragung-soforthilfen-wiederaufbau-antraege_1a58ccf54e.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Die Malteser beraten Betroffene bei der Beantragung der Wiederaufbauhilfen" title="Die Malteser beraten Betroffene bei der Beantragung der Wiederaufbauhilfen" srcset="/fileadmin/_processed_/a/3/csm_hochwasser-hilfe-beantragung-soforthilfen-wiederaufbau-antraege_748f6fd919.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Malteser/Dirk Moll</span>
        <div class="carousel-caption">
            Gespräche mit Fachpersonal sind auch hilfreich, wenn es um Sofort- und Wiederaufbauhilfen geht. Viele unserer Bündnisorganisationen – etwa die Malteser und die Johanniter – stellen finanziellen Hilfen bereit und beraten bei der Antragstellung in neu eingerichteten Büros vor Ort. Die AWO Rheinland ist entlang der Ahr mit mobilen Sozialberatungsteams unterwegs.
        </div>
        
                <div class="img-number">
                    <span>Bild 17/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/hochwasser-hilfe-beantragung-soforthilfen-wiederaufbau-antraege.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/hochwasser-hilfe-beantragung-soforthilfen-wiederaufbau-antraege.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/einsatz-kraefte-ahrweiler-hochwasser-hilfe-fluss-schlamm-zerstoerung-aufraeumarbeiten.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/einsatz-kraefte-ahrweiler-hochwasser-hilfe-fluss-schlamm-zerstoerung-aufraeumarbeiten.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/einsatz-kraefte-ahrweiler-hochwasser-hilfe-fluss-schlamm-zerstoerung-aufraeumarbeiten.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Helfer blickt auf zerstörte Straßen im Kreis Ahrweiler" title="Helfer blickt auf zerstörte Straßen im Kreis Ahrweiler" srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/einsatz-kraefte-ahrweiler-hochwasser-hilfe-fluss-schlamm-zerstoerung-aufraeumarbeiten.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Malteser/Deutschland</span>
        <div class="carousel-caption">
            Ingo Radtke, Koordinator der Fluthilfe bei den Maltesern, erklärt: &quot;Herbst und Winter nahen und viele Menschen haben alles verloren und sie wissen nicht, wie sie die kalte Jahreszeit bewältigen können. Sie brauchen trockene, warme Räume zum Leben. Darum geht es jetzt in den nächsten Schritten unserer Hilfe.&quot; 
        </div>
        
                <div class="img-number">
                    <span>Bild 18/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/5/0/csm_einsatz-kraefte-ahrweiler-hochwasser-hilfe-fluss-schlamm-zerstoerung-aufraeumarbeiten_46fe8f4341.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/5/0/csm_einsatz-kraefte-ahrweiler-hochwasser-hilfe-fluss-schlamm-zerstoerung-aufraeumarbeiten_46fe8f4341.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/e/7/csm_hochwasser-hilfe-deutschland-spielzeug-hilfsgueter-kinder_17381fdb12.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/hochwasser-hilfe-deutschland-spielzeug-hilfsgueter-kinder.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/hochwasser-hilfe-deutschland-spielzeug-hilfsgueter-kinder.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Notunterkunft und Lagerraum in Erftstadt" title="Notunterkunft und Lagerraum in Erftstadt" srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/hochwasser-hilfe-deutschland-spielzeug-hilfsgueter-kinder.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft/ich.tv</span>
        <div class="carousel-caption">
            Es gibt viele weitere Beispiele für die Hochwasserhilfe unserer Bündnisorganisationen vor Ort. Mehrere Organisationen sind über den Paritätischen Wohlfahrtsverband tätig. arche noVa unterstützt Sportvereine und Kindergärten beim Wiederaufbau. Die Freunde der Erziehungskunst Rudolf Steiners e.V. sind mit Notfallpädagogik-Teams in den betroffenen Regionen unterwegs...
        </div>
        
                <div class="img-number">
                    <span>Bild 19/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/e/7/csm_hochwasser-hilfe-deutschland-spielzeug-hilfsgueter-kinder_b6e500bae8.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/e/7/csm_hochwasser-hilfe-deutschland-spielzeug-hilfsgueter-kinder_b6e500bae8.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/7/d/csm_malteser-hochwasser-hilfe-deutschland-lebensmittel-verteilung-lagerhalle-euskirchen_44ce641e4e.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/7/d/csm_malteser-hochwasser-hilfe-deutschland-lebensmittel-verteilung-lagerhalle-euskirchen_d3874ec0ec.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/7/d/csm_malteser-hochwasser-hilfe-deutschland-lebensmittel-verteilung-lagerhalle-euskirchen_e0383d2d12.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Verteilung von Lebensmitteln im Kreis Euskirchen" title="Verteilung von Lebensmitteln im Kreis Euskirchen" srcset="/fileadmin/_processed_/7/d/csm_malteser-hochwasser-hilfe-deutschland-lebensmittel-verteilung-lagerhalle-euskirchen_4b3b98ea17.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Malteser/Deutschland</span>
        <div class="carousel-caption">
            ...und das Kinderhilfswerk Stiftung Global-Care e.V. hat eine Beratungsstelle eingerichtet, in der Kinder und Jugendliche psychosoziale Hilfe finden. Auch Schulen erhalten Spiel- und Lehrgeräte. So schaffen wir Orte, an denen die Kleinsten ein wenig Normalität finden. Außerdem ist der Paritätische Gesamtverband selbst im Hochwassergebiet aktiv. Er unterstützt soziale Einrichtungen, die von der Katastrophe betroffen sind. Sie können sich an die Landesverbände wenden und Investitionshilfen beantragen. 
        </div>
        
                <div class="img-number">
                    <span>Bild 20/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/malteser-hochwasser-hilfe-deutschland-lebensmittel-verteilung-lagerhalle-euskirchen.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Galerie-Hilfe-der-BOs/malteser-hochwasser-hilfe-deutschland-lebensmittel-verteilung-lagerhalle-euskirchen.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/2/7/csm_hochwasser-deutschland-danke-ahrtal-helfer_229f7db58b.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/2/7/csm_hochwasser-deutschland-danke-ahrtal-helfer_d3f6e5397d.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/2/7/csm_hochwasser-deutschland-danke-ahrtal-helfer_13b92d8b4f.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Dankbarkeit gegenüber allen Helfer:innen in den Hochwassergebieten" title="Dankbarkeit gegenüber allen Helfer:innen in den Hochwassergebieten" srcset="/fileadmin/_processed_/2/7/csm_hochwasser-deutschland-danke-ahrtal-helfer_7700a452e8.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ADRA Deutschland e.V.</span>
        <div class="carousel-caption">
            Die Menschen in Rheinland-Pfalz und Nordrhein-Westfalen werden noch lange auf Unterstützung angewiesen sein. Unser Bündnis wird ihnen zur Seite stehen, solange es nötig ist. Möglich ist das alles nur dank Ihrer Spende! 
        </div>
        
                <div class="img-number">
                    <span>Bild 21/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/2/7/csm_hochwasser-deutschland-danke-ahrtal-helfer_b1505f3dc4.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/2/7/csm_hochwasser-deutschland-danke-ahrtal-helfer_b1505f3dc4.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
                        <a href="/de/foerderer/">
                            
<picture>
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_6825408c32.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_f54f34fe82.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_edaea7a7ef.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Helfen Sie uns zu helfen." title="Helfen Sie uns zu Helfen - als Förderer von Aktion Deutschland Hilft" srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_25169b2c86.jpg" />
</picture>
                        </a>
                    
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft</span>
        <div class="carousel-caption">
            Die Hilfsbereitschaft für die betroffenen Menschen in den Hochwasser-Gebieten ist überwältigend. Das gesamte Bündnis Aktion Deutschland Hilft sagt DANKE! Erst die Unterstützung unserer Spenderinnen und Spender macht unseren Einsatz möglich.
        </div>
        
                <div class="img-number">
                    <span>Bild 22/22</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_f1f5e3e3cf.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_f1f5e3e3cf.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                    </div>
                    
                            <a class="left carousel-control" href="#image-slider-197190" role="button" data-slide="prev">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                            </a>
                            <a class="right carousel-control" href="#image-slider-197190" role="button" data-slide="next">
                                <span class="glyphicon glyphicon-chevron-right"></span>
                            </a>
                        
                </div>
            </div>
        </div>
    </div>



</body>
</html>