<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	TYPO3 Programming by dkd Internet Service GmbH
	development // kommunikation // design
	www.dkd.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktion-deutschland-hilft.de/">
<link rel="shortcut icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Aktion Deutschland Hilft - Bündnis deutscher Hilfsorganisationen">
<meta name="description" content="Hochwasser und Überschwemmungen haben in Nordrhein-Westfalen und Rheinland-Pfalz großes Leid hinterlassen. Unser Bündnis leistet Nothilfe – erfahren Sie mehr!">
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no">
<meta name="format-detection" content="telephone=no">
<meta name="robots" content="index,follow">
<meta name="google-site-verification" content="ZzTknOuNSFxkJGXlHriHkhb4HPZumBxamBW5Ar5PDYk">
<meta name="facebook-domain-verification" content="ok71z1obe924qbjgv08inluw8kj37e">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-19b5dc31f5d418b1f3361a04215e6e82-5b884f85f10ff5373ec9c9bdc432d383.css?1626268665" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-e922f463a29e93ba72a89095af21f181-3849ae5ba16a515a147b0b037b0e9539.css?1626268665" media="all">



<script src="/typo3temp/assets/compressed/merged-e1698d4db88048108a36d7e0f2bc7a66-1812d1ece77f2d139b61053f9819b3aa.js?1626268653" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-e84bb7acc5da1d6a8cd8d144724183e9-738446e41a16ef5f563ea414925f8364.js?1626268653" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>



				<script type="text/javascript">
				window.dataLayer = window.dataLayer || [];
					window.adh = window.adh || [];adh['uid'] = '18224';				dataLayer.push({'UID': adh['uid']});
				</script><title>Hochwasser Rheinland-Pfalz & NRW.&nbsp;Aktion Deutschland Hilft</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" />			<meta property="fb:app_id" content="203477086419719" />			<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
			<!--[if lt IE 9]>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/html5shiv-3.7.2.min.js"></script>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/respond-1.4.2.min.js"></script>
				<link href="css/ie8_lte.css?v1.1" rel="stylesheet">
			<![endif]--><meta property="og:site_name" content="Aktion Deutschland Hilft" ><meta property="og:type" content="article" ><meta property="og:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" ><meta property="og:title" content="Hochwasserkatastrophe: Häufig gestellte Fragen &amp; Antworten" ><meta property="og:description" content="Hochwasser und Überschwemmungen haben in Nordrhein-Westfalen und Rheinland-Pfalz großes Leid hinterlassen. Unser Bündnis leistet Nothilfe – erfahren Sie mehr!" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden.jpg" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden.jpg" ><meta name="twitter:card" content="summary_large_image" ><meta name="twitter:site" content="@AktionDHilft" ><meta name="twitter:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" ><meta name="twitter:title" content="Hochwasserkatastrophe: Häufig gestellte Fragen &amp; Antworten" ><meta name="twitter:description" content="Hochwasser und Überschwemmungen haben in Nordrhein-Westfalen und Rheinland-Pfalz großes Leid hinterlassen. Unser Bündnis leistet Nothilfe – erfahren Sie mehr!" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden.jpg" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden.jpg" ><script type="application/ld+json">{"@context": "http://schema.org","@type": "NGO","url": "https://www.aktion-deutschland-hilft.de","logo": "https://www.aktion-deutschland-hilft.de/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg","legalname": "Aktion Deutschland Hilft e.V. – Bündnis deutscher Hilfsorganisationen","address": {"@type": "PostalAddress","addressLocality": "Bonn, Germany","postalCode": "53113","streetAddress": "Willy-Brandt-Allee 10-12"},"email": "info(at)aktion-deutschland-hilft.de","telephone": "+49 228-24292-444","member": [{"@type": "NGO","name":"action medeor e.V."},{"@type": "NGO","name":"Arbeiter-Samariter-Bund e.V."},{"@type": "NGO","name":"ADRA e.V."},{"@type": "NGO","name":"Arbeiterwohlfahrt International e.V."},{"@type": "NGO","name":"CARE Deutschland-Luxemburg e.V."},{"@type": "NGO","name":"Help – Hilfe zur Selbsthilfe e.V."},{"@type": "NGO","name":"Habitat for Humanity e.V."},{"@type": "NGO","name":"Islamic Relief Deutschland e.V."},{"@type": "NGO","name":"Johanniter Unfall-Hilfe e.V."},{"@type": "NGO","name":"Malteser Hilfsdienst e.V."},{"@type": "NGO","name":"der Paritätische Gesamtverband e.V."},{"@type": "NGO","name":"arche noVa e.V."},{"@type": "NGO","name":"Bundesverband Rettungshunde e.V."},{"@type": "NGO","name":"DEMIRA - Deutsche Minenräumer e.V."},{"@type": "NGO","name":"Freunde der Erziehungskunst Rudolf Steiners - Notfallpädagogik e.V."},{"@type": "NGO","name":"Hammer Forum e.V."},{"@type": "NGO","name":"Handicap International e.V."},{"@type": "NGO","name":"HelpAge Deutschland e.V."},{"@type": "NGO","name":"Kinderhilfswerk Stiftung Global Care"},{"@type": "NGO","name":"LandsAid e.V. - Verein für Internationale Humanitäre Hilfe"},{"@type": "NGO","name":"Terra Tech Förderprojekte e.V."},{"@type": "NGO","name":"Solidaritätsdienst International e.V."},{"@type": "NGO","name":"World Vision e.V."},{"@type": "NGO","name":"Zentralwohlfahrtsstelle der Juden in Deutschland e.V."}]}</script><link rel="canonical" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" />    <script type="text/javascript">
(function(window, document, dataLayerName, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
document.write('<script src="//aktion-deutschland-hilft.containers.piwik.pro/'+id+'.sync.js' + qPString + '"></' + 'script>');
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script>

</head>
<body class="">

<script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//aktion-deutschland-hilft.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script><noscript><iframe src="//aktion-deutschland-hilft.containers.piwik.pro/c723e863-2b4b-45f5-897a-9250821a1293/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <script type="text/javascript">
        window.owaParams = { page_type: 'other' };
    </script><div id="stickyheader" class="stickyheader"><span id="toggle-menu"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></span><a href="/de/spenden/spenden/" class="btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></div>
<form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="mobile-nav-search-form" class="" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
<nav id="mobile-nav">
    <ul><li><a href="/de/wir-ueber-uns/">Wir über uns</a><ul><a id="c80111"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/presse/pressemitteilungen/aktion-deutschland-hilft/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul><a id="c80110"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></ul></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a><ul><a id="c80113"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/explosion-beirut-libanon/">Explosion Beirut/Libanon</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li><a href="/de/hilfseinsaetze/rohingya-myanmar-bangladesch/">Rohingya Myanmar Bangladesch</a></li><li class="last"><a href="/de/hilfseinsaetze/zyklon-idai-mosambik-spenden-sie-jetzt/">Zyklon Mosambik</a></li></ul><a id="c80112"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></ul></li><li><a href="/de/spenden/spenden/">Spenden & helfen</a><ul><a id="c80116"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/">Spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul><a id="c80115"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul><a id="c80114"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></ul></li><li><a href="/de/fachthemen/">News & Themen</a><ul><a id="c80118"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul><a id="c80117"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></ul></li><li><a href="/de/mediathek/">Mediathek und Presse</a><ul><a id="c80119"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/mediathek/">Mediathek</a></li><li><a href="/de/presse/">Pressecenter</a></li><li><a href="/de/mediathek/publikationen/">Publikationen</a></li><li><a href="/de/mediathek/bildergalerien/">Bildergalerien und Fotostrecken</a></li><li class="last"><a href="/de/mediathek/infografiken/">Infografiken</a></li></ul></ul></li><li><a href="/de/kontaktservice/">Kontakt und Service</a></li><li class="language"><span class="inactive">de</span></li></ul>
</nav>
<div class="container" id="logo"><a href="/de/" class="img-responsive logo"><img src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH-MOS.png" width="960" height="132"  class="img-responsive logo"  alt="" ></a></div>
<div class="container topnav">
    <nav id="topnav">
        <ul>		<li><a href="tel:+4922824292210"><span class="glyphicon glyphicon-earphone"></span> Servicetelefon: +49 (0) 228 242 92 444 |</a></li><li><a href="/de/presse/">Presse &#x007C;</a></li><li><a href="/de/kontaktservice/">Kontakt & Service &#x007C;</a></li><li><a href="/de/mediathek/">Mediathek &#x007C;</a></li><li><span class="inactive">de&#x007C;</span></li></ul>
    </nav>
</div>
<div class="container" id="large-header">
    <div id="adhlogo">
        <a href="http://www.aktion-deutschland-hilft.de/">		<svg width="285" height="78"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-adh@2x.png" width="285" height="78" />		</svg>
		</a>
    </div>
    <div id="mologos"><a href="/de/hilfsorganisationen/">&nbsp;</a></div>
</div>
<div class="nav-container">
    <nav class="navbar yamm navbar-default container" role="navigation" id="main-nav">
        <ul class="nav navbar-nav">
            <li class="yamm-fw btn-donate-top-box"><a href="/de/spenden/spenden/" class="dropdown-toggle btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></li><li class="dropdown yamm-fw" data-active-on="wir-ueber-uns"><a href="/de/wir-ueber-uns/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Wir über uns</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><span class="sidebar-header">Ausgezeichnet transparent!</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/wir-ueber-uns/transparenz-kontrolle/">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/6/6/csm_aktion-deutschland-hilft-trust-siegel-navigation-2021_b67c4296fc.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/6/csm_aktion-deutschland-hilft-trust-siegel-navigation-2021_951de8d5c8.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/6/csm_aktion-deutschland-hilft-trust-siegel-navigation-2021_89ed371c4b.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/Startseite/aktion-deutschland-hilft-trust-siegel-navigation-2021.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/Startseite/aktion-deutschland-hilft-trust-siegel-navigation-2021.png" alt="Aktion Deutschland Hilft - Ein Bündnis, dem Sie vertrauen können." title="Aktion Deutschland Hilft - Ein Bündnis, dem Sie vertrauen können." class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Gemeinsam schneller helfen</span></span><p>Wir helfen nach großen Katastrophen - gemeinsam, schnell und koordiniert.<br />Helfen Sie jetzt - <span class="adh">mit Ihrer Spende!</span></p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="hilfseinsaetze"><a href="/de/hilfseinsaetze/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Hilfseinsätze</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/explosion-beirut-libanon/">Explosion Beirut/Libanon</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li><a href="/de/hilfseinsaetze/rohingya-myanmar-bangladesch/">Rohingya Myanmar Bangladesch</a></li><li><a href="/de/hilfseinsaetze/zyklon-idai-mosambik-spenden-sie-jetzt/">Zyklon Mosambik</a></li><li class="last"><a href="/de/hilfseinsaetze/spenden-gaza-nahost-nothilfe/">Nothilfe Gaza/Nahost</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/spenden-corona-covid-19/"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/user_upload/corona-navi-teaser.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/user_upload/corona-navi-teaser.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/user_upload/corona-navi-teaser.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/user_upload/corona-navi-teaser.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/user_upload/corona-navi-teaser.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Corona-Nothilfe weltweit</span></span><p>Gemeinsam schneller helfen: Unser starkes Bündnis deutscher Hilfsorganisationen weitet die Corona-Nothilfe massiv aus. Für Familien in Deutschland und weltweit. Ihre Spende hilft! </p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="spenden-und-helfen"><a href="/de/spenden-und-helfen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Spenden & helfen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/">Einmalig spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/spendeninfos/1-cent-auf-konto/">1 Cent auf Ihrem Konto</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/foerderer/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_d46925d98d.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6bdb31f9c4.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_e709b1b661.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6915817dd6.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_60bdb0a156.jpg"   alt="" title="Jetzt Förderer werden!" class="img-responsive">
					</picture>
				</div><span class="menu-header"></span></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/aktiv-helfen/unternehmen-spenden-helfen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_5fb43fbe97.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_409636ec2a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a54c305f86.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_1a0538bf10.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a4ca2dfd30.jpg"   alt="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." title="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Unternehmen helfen</span></span><p>Sie möchten sich als Unternehmen engagieren? Hier erfahren Sie mehr...</p></div></a></div>
		</div>
	</div>
	<div>
		<div class="alert alert-info" role="alert"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Spenderservice: Kontaktieren Sie uns per E-Mail oder unter&nbsp;&nbsp;0228/24292-444</p></div></div></div></div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="fachthemen"><a href="/de/fachthemen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">News & Themen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/fachthemen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">News & Themen</span></span><p>Von A wie Afrika bis V wie vergessene Katastrophen. In der Rubrik News und Themen erhalten Sie Hintergrundinfos rund um die humanitäre Hilfe.</p></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/mediathek/pressecenter/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Pressecenter</span></span><p>Im Pressecenter finden Medienvertreter aktuelle Pressemitteilungen von Aktion Deutschland Hilft und den Bündnisorganisationen.</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li>
        </ul>
        <form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="main-nav-search-form" class="navbar-form navbar-right hidden-sm" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
        <ul class="nav navbar-nav navbar-right">
            <li>
                <a id="toggle-search-form" class="hidden-md hidden-lg glyphicon glyphicon-search"></a>
            </li>
        </ul>
    </nav>
</div>

<div class="container" id="breadcrumb" ><ol class="breadcrumb"><li><a href="https://www.aktion-deutschland-hilft.de/de/">Startseite</a></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li class="active">Hochwasserkatastrophe: Häufig gestellte Fragen & Antworten</li></ol></div>




    <div class="jumbotron opener">
        <!--TYPO3SEARCH_begin-->
        <div class="hidden-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_47c1f80d68.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_5316a6be14.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_6751c89575.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_49aeb7748b.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_b06355848f.jpg"  width="959" height="299" alt="Hochwasser-Katastrophe Deutschland 2021: Helfer des ASB beim Einsatz " title="Hochwasser-Katastrophe Deutschland 2021: Helfer des ASB beim Einsatz " class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="asset-credit">© ASB Bochum</div>

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div><div class="visible-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_fe82126d82.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_fb50eab35f.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_f675c5f5d3.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_92ac05a068.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/9/6/csm_deutschland-hochwasser-katastrophe-nothilfe-helfer-asb-spenden_66062ddc5b.jpg"  width="959" height="479" alt="Hochwasser-Katastrophe Deutschland 2021: Helfer des ASB beim Einsatz " title="Hochwasser-Katastrophe Deutschland 2021: Helfer des ASB beim Einsatz " class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div>
        <!--TYPO3SEARCH_end-->
    </div>
    <div class="contents">
        <div class="container bracket">
            <div class="row">
                <!-- ARTIKEL Lead -->
                <div class="lead col-xs-12">
                    <h1><span class="overline">Hochwasser Deutschland 2021</span><span class="headline">Hochwasserkatastrophe: Häufig gestellte Fragen & Antworten</span></h1><span class="date">17-07-2021</span>
                    
                </div>
                <div class="article col-sm-8">
                    <div class="copy">
                        <div id="social-media-hidden" class="article_meta">
<div data-mail-subject="" data-mail-url="mailto:" data-orientation="horizontal" data-referrer-track="null" data-theme="standard" data-twitter-via="null" data-backend-url="/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/?eID=shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div>
<ul class="print-icon-container"><li class="print-icon"><a href="#" onclick="window.print();return false;" title="Drucken"></a></li></ul></div>
                        <!--TYPO3SEARCH_begin-->
                        <div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p><I>von Aktion Deutschland Hilft</I></p>
<p>Hochwasser und Überschwemmungen haben in Nordrhein-Westfalen und Rheinland-Pfalz große Zerstörung und großes Leid hinterlassen. Bündnisorganisationen von Aktion Deutschland Hilft sind vor Ort und leisten den betroffenen Menschen jetzt Hilfe! </p>
<h2>Hochwasser im Westen von Deutschland: So hilft unser Bündnis </h2>
<p>Wie ist die aktuelle Lage in den betroffenen Gemeinden? Wie groß sind die Schäden durch das Unwetter? Und wie helfen die Bündnisorganisationen? </p>
<p>Antworten auf diese und weitere Fragen finden Sie in diesem FAQ! </p></div></div></div><div class="floatbox"><div class="floatbox"><div class="tx-jfmulticontent-pi1 adh_accordion">
	<div id="jfmulticontent_c195938">
		
			
					<h3><a href="#jfmulticontent_c195938-0">
						Hochwasser Deutschland: Wie ist die aktuelle Lage?
					</a></h3>
				
			<div><div class="floatbox"><p>Schwere Unwetter haben in den Bundesländern Rheinland-Pfalz und Nordrhein-Westfalen Hochwasser und Überschwemmungen verursacht. Sie haben große Zerstörung, schwere Schäden und großes Leid bei den betroffenen Menschen hinterlassen.<br /><br />Mindestens 135 Menschen haben durch die Hochwasserkatastrophe ihr Leben verloren, Dutzende werden vermisst. Es gibt Hunderte Verletzte. Aufgrund von Ausfällen des Strom- und Mobilfunknetzes ist die telefonische Kontaktnachverfolgung vielerorts nicht möglich und die genaue Zahl der Vermissten unklar.<br /><br />Viele Familien haben alles verloren. Vielerorts sind Wohnhäuser und Geschäfte eingestürzt oder durch die Wassermassen schwer beschädigt. Straßen sind überflutet und Brücken zerstört. Deiche und Dämme drohen zu brechen oder sind es bereits.<br /><br />Viele Keller stehen unter Wasser. Vielerorts sind die Stromversorgung und Mobilfunknetze ausgefallen. Die Wassermassen gehen nur langsam zurück. Teils ist der Zugverkehr weiterhin eingeschränkt.<br /><br />Die Rettungskräfte sind seit Tagen ununterbrochen im Einsatz. Die Vermisstensuche und Bergungsarbeiten dauern an. Die Helfer:innen evakuieren Menschen aus ihren Wohnungen, Häusern sowie sozialen Einrichtungen. Sie sichern gefährliche Bereiche, Dämme und Straßen, die nicht befahren werden können.<br /><br /><B>Auch Bündnisorganisationen von Aktion Deutschland Hilft sind vor Ort. <a href="/de/spenden/spenden/" title="Jetzt sicher online spenden!" class="internal-link">Mit Ihrer Spende</a> unterstützen Sie den Hilfseinsatz! </B></p></div></div>
		
			
					<h3><a href="#jfmulticontent_c195938-1">
						Welche Regionen sind betroffen? 
					</a></h3>
				
			<div><div class="floatbox"><p>Die Hochwasserkatastrophe hat die Regionen Hagen, Ahrweiler und Erfstadt besonders schwer getroffen. <br /><br /></p><ul><li>Im Kreis Ahrweiler (Rheinland-Pfalz) sind mindestens 90 Menschen gestorben. Weitere Opfer werden befürchtet. Ahrweiler gilt als die am schwersten betroffene Region. Mehr als 1.000 Menschen sind derzeit nicht erreichbar bzw. werden vermisst. Es gibt mehr als 600 Verletzte. </li><li>Im Kreis Heinsberg mussten am Freitagabend Hunderte Menschen aufgrund eines Dammbruchs evakuiert werden. Die Lage ist weiterhin angespannt.</li><li>Im Rhein-Erft-Kreises konnten 170 Menschen teils mit Hubschraubern in Sicherheit gebracht werden werden. Bei Erftstadt haben Wassermassen zahlreiche Häuser zum Einsturz gebracht; größere Bodenbereiche sind eingebrochen. Auf der Bundesstraße 265 in Nordrhein-Westfalen sind zahlreiche LKW und PKW von den Fluten eingeschlossen worden und müssen geborgen werden.&nbsp;</li><li>In der Stadt Trier sind 670 Häuser durch das Hochwasser zerstört oder schwer beschädigt worden. </li></ul><p><br />Die betroffenen Kreise in der Rheinland-Pfalz sind Ahrweiler,  Mayen-Koblenz, Vulkaneifel, Bitburg-Prühm, Trier-Saarburg und  Bernkastel-Wittlich. In NRW sind under anderem die Kreise Oberbergischer  Kreis, Rhein-Sieg-Kreis, Mettmann, Heinsberg, Rhein-Erft-Kreis, Mülheim  an der Ruhr, Euskirchen und Ennepe-Ruhr-Kreis.</p></div></div>
		
			
					<h3><a href="#jfmulticontent_c195938-2">
						Welche Schäden sind durch das Unwetter und die Flut entstanden? 
					</a></h3>
				
			<div><div class="floatbox"><p>Das genaue Ausmaß der Katastrophe ist noch unklar. Nach und nach geht das Wasser zurück. Mit den voranschreitenden Bergungs- und Aufräumarbeiten werden die verheerenden Folgen und der große Schaden deutlich.<br /><br />Fest steht, dass viele Wohnhäuser und Geschäftsgebäude schwer beschädigt oder zerstört sind. Für viele Familien ist unklar, wann und ob sie in ihre Häuser zurückkehren können. Andere haben ihre Lebensgrundlage verloren. Viele Straßen und Brücken sind nicht mehr befahrbar.<br /><br />Auch Kindergärten und Schulen sind durch das Hochwasser beschädigt worden. Viele Bewohner:innen von Senioren- und Altenheime sowie Einrichtungen für Menschen mit Behinderungen müssen evakuiert werden.</p></div></div>
		
			
					<h3><a href="#jfmulticontent_c195938-3">
						Wie helfen die Bündnisorganisationen nach der Hochwasserkatastrophe? 
					</a></h3>
				
			<div><div class="floatbox"><p>Bündnisorganisationen von Aktion Deutschland Hilft leisten den Menschen nach den Unwetter Katastrophenhilfe. Der Hilfsbedarf ist den Helfer:innen zufolge sehr groß.<br /><br />Einsatzkräfte der sogenannten Blaulicht-Organisationen <a href="/de/hilfsorganisationen/arbeiter-samariter-bund/" title="Arbeiter-Samariter-Bund" class="internal-link">Arbeiter-Samariter-Bund</a>, <a href="/de/hilfsorganisationen/johanniter-unfall-hilfe/" title="Johanniter-Unfall-Hilfe" class="internal-link">Johanniter-Unfall-Hilfe</a> und <a href="/de/hilfsorganisationen/malteser-hilfsdienst/" title="Malteser Hilfsdienst" class="internal-link">Malteser Hilfsdienst</a> sowie der <a href="/de/hilfsorganisationen/bundesverband-rettungshunde/" title="Bundesverband Rettungshunde" class="internal-link">Bundesverband Rettungshunde</a> sind in den betroffenen Gebieten rund um die Uhr im Einsatz. <br /><br /></p><ul><li>Wir helfen bei der Suche nach Vermissten und Evakuierung von betroffenen Familien</li><li>Wir organisieren Unterkünfte für Menschen, deren Zuhause zerstört oder aktuell nicht bewohnbar ist</li><li>Wir helfen bei den Aufräumarbeiten und sichern gefährliche Bereiche ab </li><li>Wir verteilen Lebensmittel und Hygienesets an Menschen in Notunterkünften </li><li>Wir leisten medizinische Hilfe </li><li>Wir stehen den Menschen mit psychosozialer Hilfe zur Seite </li><li>Wir kümmern uns um die Verpflegung für Einsatzkräfte</li><li>Wir unterstützen den Wiederaufbau und stellen Bautrockner zur Verfügung </li></ul><p><br />Hunderte Helferinnen und Helfer sind in Köln, Düsseldorf, Dortmund, dem Bergischen Land, dem Erftkreis, Solingen, Hagen, Wuppertal, Erkrath, dem Niederrhein und dem Kreis Mettmann im Einsatz. Zusätzlich sind Einsatzkräfte aus anderen Landesteilen unterwegs in die Hochwassergebiete.<br /><br />Weitere <a href="/de/hilfsorganisationen/" title="Hilfsorganisationen von Aktion Deutschland Hilft" class="internal-link">Hilfsorganisationen des Bündnisses</a> prüfen in den kommenden Tagen, wo und wie sie den betroffenen Menschen Hilfe leisten können. </p></div></div>
		
			
					<h3><a href="#jfmulticontent_c195938-4">
						Was benötigen die betroffenen Familien jetzt am Dringendsten? 
					</a></h3>
				
			<div><div class="floatbox"><p>In den ersten Tagen konzentriert sich die Arbeit der Einsatzkräfte auf die Bewältigung der akuten Notsituation. Sie betreuen evakuierte Menschen in Notunterkünften und versorgen sie mit warmen Mahlzeiten. Was dort dringend benötigt wird sind Lebensmittel, Trinkwasser und Strom.<br /><br />Viele Menschen befinden sich noch in akuter Gefahr. Rettungsdienste sind weiterhin unterwegs, um Menschen zu evakuieren, Verletzte zu versorgen und Vermisste zu suchen. </p></div></div>
		
	</div>
</div>
</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><br />Bündnisorganisationen von Aktion Deutschland Hilft leisten den  Menschen nach den Unwetter Katastrophenhilfe. Der Hilfsbedarf ist sehr groß. </p>
<p>Einsatzkräfte der sogenannten Blaulicht-Organisationen <a href="/de/hilfsorganisationen/arbeiter-samariter-bund/" title="Arbeiter-Samariter-Bund" class="internal-link">Arbeiter-Samariter-Bund</a>, <a href="/de/hilfsorganisationen/johanniter-unfall-hilfe/" title="Johanniter-Unfall-Hilfe" class="internal-link">Johanniter-Unfall-Hilfe</a> und <a href="/de/hilfsorganisationen/malteser-hilfsdienst/" title="Malteser Hilfsdienst" class="internal-link">Malteser Hilfsdienst</a> sowie der <a href="/de/hilfsorganisationen/bundesverband-rettungshunde/" title="Bundesverband Rettungshunde" class="internal-link">Bundesverband Rettungshunde</a> sind in den betroffenen Gebieten rund um die Uhr im Einsatz. </p><ul><li>Wir helfen bei der Suche nach Vermissten und Evakuierung von betroffenen Familien</li><li>Wir organisieren Unterkünfte für Menschen, deren Zuhause zerstört oder aktuell nicht bewohnbar ist.</li><li>Wir helfen bei den Aufräumarbeiten und sicheren gefährliche Bereiche ab </li><li>Wir verteilen Lebensmittel und Hygienesets an Menschen in Notunterkünften </li><li>Wir leisten medizinische Hilfe </li><li>Wir stehen den Menschen mit psychosozialer Hilfe zur Seite </li><li>Wir kümmern uns um die Verpflegung für Einsatzkräfte</li><li>Wir unterstützen den Wiederaufbau und stellen Bautrockner zur Verfügung </li></ul><p>Helfen Sie uns, zu helfen – <a href="/de/spenden/spenden/" title="Hochwasser Deutschland: Jetzt online spenden!" class="internal-link">jetzt mit Ihrer Spende</a>!</p>
<h2>Spenden &amp; helfen: Weitere Informationen für Sie</h2></div></div></div><div class="floatbox"><div class="floatbox"><div class="tx-jfmulticontent-pi1 adh_accordion">
	<div id="jfmulticontent_c195936">
		
			
					<h3><a href="#jfmulticontent_c195936-0">
						Kann ich den Menschen vor Ort ehrenamtlich helfen? 
					</a></h3>
				
			<div><div class="floatbox"><p>Die dramatischen Bilder aus Rheinland-Pfalz und Nordrhein-Westfalen bewegen die Menschen in Deutschland. Die Hilfsbereitschaft der Bevölkerung ist überwältigend.<br /><br />Viele möchten nun vor Ort als freiwillige Helferin oder Helfer mit anpacken. Aktion Deutschland Hilft bedankt sich ausdrücklich für diese Hilfsangebote, bittet jedoch um Verständnis dafür, dass sie sie in den meisten Fällen nicht annehmen kann.<br /><br />Die Situation in den betroffenen Orten ist derzeit noch sehr unübersichtlich. Einige Gemeinden sind schwer zu erreichen, teils sind Straßen gesperrt oder unpassierbar. Rettungskräfte sind weiterhin mit der Suche nach Vermissten sowie Aufräumarbeiten beschäftigt.<br /><br />Dennoch gibt es Möglichkeiten, zu helfen: Viele städtische Anlaufstellen haben zum Beispiel Servicetelefone eingerichtet, unter denen man betroffenen Menschen eine Unterkunft anbieten kann. <a href="/de/spenden/spenden/" title="Jetzt online spenden!" class="internal-link">Mit Ihrer Spende</a> können Sie zudem den Hilfseinsatz unseres Bündnisses unterstützen.  </p></div></div>
		
			
					<h3><a href="#jfmulticontent_c195936-1">
						Wie kann ich mit Sachspenden helfen? 
					</a></h3>
				
			<div><div class="floatbox"><p><B>Es besteht derzeit kein Bedarf an Sachspenden.</B></p>
<p>Die Hilfsbereitschaft der deutschen Bevölkerung für die Menschen, die vom Hochwasser betroffen sind, ist überwältigend. Zahlreiche Menschen haben Sachspenden angeboten. <B><br /><br /></B></p><ul><li>Die für engagierte Menschen eingerichten Bürgertelefone sind aufgrund der großen Hilfsbereitschaft derzeit überlastet. </li><li>Über Facebook gibt es diverse Gruppen, in denen die Verteilung von Sachspenden organisiert wird.</li><li>Der WDR hat die Aktion &quot;Der Westen hält zusammen – WDR hilft helfen&quot; ins Leben gerufen und bringt so Hilfesuchende mit Hilfsangeboten zusammen.</li></ul><p><br />Aktion Deutschland Hilft entscheidet im Einzelfall gemeinsam mit den Bündnisorganisationen und dem Anbieter der Sachspende, ob zum Beispiel ein Transport in das jeweilige Einsatzgebiet möglich und sinnvoll ist. </p></div></div>
		
			
					<h3><a href="#jfmulticontent_c195936-2">
						Wie werden die Spendengelder verwendet? 
					</a></h3>
				
			<div><div class="floatbox"><p>Das gesamte Schadensausmaß, das das Hochwasser in Rheinland-Pfalz und Nordrhein-Westfalen hinterlassen hat, lässt sich in den ersten Tagen nach der Katastrophe nicht beziffern. Die Bundesregierung hat den betroffenen Menschen Hilfen zugesagt und will innerhalb weniger Tage umfangreiche Finanzhilfen vorbereiten. Neben der Unterstützung durch den Bund ist finanzielle Hilfe durch Versicherungen möglich.&nbsp; <br /><br />Spendengelder von Hilfsorganisationen können insbesondere dann in Anspruch genommen werden, wenn staatliche Unterstützungsmaßnahmen nicht greifen. <br /><br />Die Bündnisorganisationen von Aktion Deutschland Hilft sind allesamt zivilgesellschaftliche Organisationen und arbeiten unabhängig von Regierungen. Sie verfügen über strenge interne <a href="/de/wir-ueber-uns/transparenz-kontrolle/" title="Transparenz &amp; Kontrolle" class="internal-link">Kontrollmechanismen</a>.<br /><br />Helfer:innen der Bündnisorganisationen leisten in den betroffenen Gebieten Nothilfe. Helfen Sie uns, zu helfen – <a href="/de/spenden/spenden/" title="Jetzt sicher online spenden!" class="internal-link">jetzt mit Ihrer Spende</a>!</p></div></div>
		
	</div>
</div>
</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><br />Die Hochwasser-Katastrophe hat im Westen von Deutschland große Zerstörung und großes Leid hinterlassen. </p>
<p>Unser Bündnis leistet in den betroffenen Gebieten Nothilfe. Helfen Sie uns, zu helfen – <a href="/de/spenden/spenden/" title="Jetzt online spenden &amp; helfen!" class="internal-link">jetzt mit Ihrer Spende</a>! <br /><br /></p></div></div></div><div class="floatbox"><div class="floatbox"><div class="floatbox"><div class="spendenbox col-xs-12">
	<div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p>Aktion Deutschland Hilft, Bündnis deutscher Hilfsorganisationen, <br />bittet um Spenden, um die Nothilfe für die vom Hochwasser betroffenen Menschen in Deutschland zu unterstützen:<br /><br />Spenden-Stichwort: Hochwasser Deutschland<br />Spendenkonto: IBAN DE62 3702 0500 0000 1020 30<br />Spenden-Hotline: 0900 55 10 20 30 (Festnetz kostenfrei, mobil höher)<br />oder <a href="/de/spenden/spenden/?fb_item_id=40824" title="jetzt online spenden (Lastschrift, PayPal, Kreditkarte, Sofortüberweisung)" target="_top" class="btn-donate-box">online spenden</a></p></div></div></div>
</div>
</div></div></div><div class="floatbox"><div class="row"><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/hochwasser-2013/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/7/8/csm_hilfseinsatz-hochwasser-hilfe-2013_4444edd7c4.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/7/8/csm_hilfseinsatz-hochwasser-hilfe-2013_e1c506fe65.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/7/8/csm_hilfseinsatz-hochwasser-hilfe-2013_e1c506fe65.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/7/8/csm_hilfseinsatz-hochwasser-hilfe-2013_5dca12827d.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/7/8/csm_hilfseinsatz-hochwasser-hilfe-2013_bfd6f59e1b.jpg"   alt="Hilfseinsatz Hochwasser Deutschland und Nachbarländer" class="img-responsive">
					</picture>
				</div><h2>Hochwasser Deutschland</h2><p>Im Westen Deutschlands haben Unwetter Mitte Juli 2021 große Zerstörung hinterlassen. Aktion Deutschland Hilft leistet den Menschen Nothilfe. Ihre Spende hilft!<span class="weiterlesen"></span></p></a></div><div class="teaser-box col-sm-6"><a href="/de/lp-hochwasser-deutschland/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2013_Hochwasser/hochwasser-deutschland-2021-zerstoerung-nothilfe-wolfgang-rattay.JPG" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/9/9/csm_hochwasser-deutschland-2021-zerstoerung-nothilfe-wolfgang-rattay_52ec8ccd85.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/9/9/csm_hochwasser-deutschland-2021-zerstoerung-nothilfe-wolfgang-rattay_52ec8ccd85.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/9/9/csm_hochwasser-deutschland-2021-zerstoerung-nothilfe-wolfgang-rattay_55480a15a6.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/9/9/csm_hochwasser-deutschland-2021-zerstoerung-nothilfe-wolfgang-rattay_ee45dd286e.jpg"   alt="Hochwasser Deutschland - jetzt spenden und helfen!" title="Hochwasser Deutschland - jetzt spenden und helfen!" class="img-responsive">
					</picture>
				</div><div class="btn-overlay thumb glyphicon glyphicon-donate"></div><h2>Jetzt spenden: Hochwasser Deutschland</h2><p>Schwere Zerstörung in Rheinland-Pfalz und Nordrhein-Westfalen: Unser Bündnis leistet den Menschen Nothilfe. Helfen Sie uns, zu helfen – jetzt mit Ihrer Spende! <span class="weiterlesen"></span></p></a></div></div><div class="row"></div><div class="row"></div><div class="row"></div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p class="copyright">© Hochwasser Deutschland und Nachbarländer: Spenden für die Betroffenen</p></div></div></div>
                        <!--TYPO3SEARCH_end-->
                    </div>
                </div>
                <div class="sidebar col-sm-4 hidden-xs">
                    <!--TYPO3SEARCH_begin-->
                    <div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><h2 class="csc-firstHeader">Hochwasser 2021</h2>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Einsatzfallkarte_Deutschland.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Einsatzfallkarte_Deutschland.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Einsatzfallkarte_Deutschland.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Einsatzfallkarte_Deutschland.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/Einsatzfallkarte_Deutschland.jpg" alt="Einsatzfallkarte Hochwasser in Deutschland" title="Einsatzfallkarte Hochwasser in Deutschland" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Hochwasser Deutschland: <a href="/de/lp-hochwasser-deutschland/" title="Hochwasser Deutschland: So hilft unser Bündnis!" class="internal-link">Erfahren Sie mehr über die Hilfe unserer Bündnisorganisationen</a>!</p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above"><span class="sidebar-header">Schirmherr &amp; Kuratoriumsvorsitzender</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_45d93da14b.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_e4b661f16b.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_662dfc4520.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_357c959350.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_357c959350.jpg" alt="Schirmherr Horst Köhler &amp; Kuratoriumsvorsitzender Heiko Maas © Felix Brüggemann; AA – Thomas Imo " title="Schirmherr Horst Köhler &amp; Kuratoriumsvorsitzender Heiko Maas © Felix Brüggemann; AA – Thomas Imo " class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Bundespräsident a. D. Horst Köhler &amp; Außenminister Heiko Maas: <a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/" title="Mehr zu Schirmherr &amp; Kuratorium" class="internal-link">Erfahren Sie mehr!</a> </p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-100">
	<div class="fce-100-100-content"><div class="floatbox"><span class="sidebar-header">Spendenkonto</span><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-left csc-textpic-intext-left">














<div class="csc-textmedia-text"><p><b>IBAN:</b> DE62 3702 0500 0000 1020 30<br />BIC:<b> </b>BFSWDE33XXX, <br />Bank für Sozialwirtschaft<br /><b>Spenden-Stichwort: </b>Nothilfe weltweit</p>
<p><b>Online-Spenden</b>: <a href="/de/spenden/spenden/" title="Sicher spenden per Bankeinzug, Kreditkarte, PayPal oder Sofortüberweisung" class="internal-link">zum Spendenformular</a></p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/wir-ueber-uns/transparenz-kontrolle/">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" alt="Ausgezeichnet Transparent: TÜV-Siegel, DZI-Siegel und Zertifikat des Deutschen Spendenrats" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><form id="supporter" action="/de/foerderer/" method="get">
  <div class="form-group">
    <label for="exampleInputEmail1">Ja, ich werde Förderer.</label>
    <input class="form-control" id="amount" name="amount" placeholder="monatlicher Betrag" type="text">
    <select name="interval" class="form-control">
      <option value="2" selected="selected">monatlich</option>
      <option value="3">vierteljährlich</option>
      <option value="6">halbjährlich</option>
      <option value="12">jährlich</option>
    </select>
  </div>
  <button type="submit" class="btn btn-default">Jetzt Förderer werden!</button>
</form>
            
</div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/aktion-deutschland-hilft.de/News" title="&amp;" target="&amp;" class="Themen/Naturkatastrophen">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/7/4/csm_Infografik-Hochwasser-rev14_bba3c1f5ed.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/7/4/csm_Infografik-Hochwasser-rev14_85b13e4207.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/7/4/csm_Infografik-Hochwasser-rev14_e6942d9c28.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/7/4/csm_Infografik-Hochwasser-rev14_47a984d2b5.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/7/4/csm_Infografik-Hochwasser-rev14_47a984d2b5.jpg" alt="Infografik: Wie entsteht ein Hochwasser? " title="Infografik: Wie entsteht ein Hochwasser? " class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><B>Infografiken</B><br />Infografik: <a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/infografik-entstehung-von-hochwasser/" title="Infografik: Wie entsteht Hochwasser?" class="internal-link">Wie entsteht Hochwasser</a>?<br />Infografik: <a href="/de/mediathek/infografiken/interaktive-grafik-klimawandel-und-naturkatastrophen/" title="Interaktive Grafik: Klimawandel &amp; Naturkatastrophen" class="internal-link">Klimawandel &amp; Naturkatastrophen</a><br />Infografik: <a href="/de/mediathek/infografiken/infografik-was-ist-katastrophenvorsorge/" title="Infografik: Was ist Katastrophenvorsorge?" class="internal-link">Was ist Katastrophenvorsorge</a>?</p>
<p><B>Bildergalerien</B><br />Bildergalerie: <a href="/de/fachthemen/natur-humanitaere-katastrophen/" title="Bildergalerie zu Naturkatastrophen" class="internal-link">Naturkatastrophen</a><br />Bildergalerie: <a href="/de/fachthemen/klimawandel-nothilfe/" title="Was ist der Klimawandel?" class="internal-link">Was ist der Klimawandel</a>?</p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"></div><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><b>Videos zum Thema:<br /></b>Video: <a href="/de/hilfseinsaetze/hochwasser-2013/aktion-deutschland-hilft-unterstuetzt-beim-wiederaufbau/" title="Video: Aktion Deutschland Hilft unterstützt beim Wiederaufbau" class="internal-link">Aktion Deutschland Hilft unterstützt beim Wiederaufbau</a><b><br /></b>Video: <a href="/de/hilfseinsaetze/hochwasser-2013/fluthilfe-trocknung-wiederaufbau/" title="Video: Die Fluthilfe geht in die nächste Runde" class="internal-link">Die Fluthilfe geht in die nächste Runde</a><b><br /></b>Video:&nbsp;<a href="/de/hilfseinsaetze/hochwasser-2013/fluthilfe-hat-viele-gesichter/" title="Video: Fluthilfe hat viele Gesichter" class="internal-link">Fluthilfe hat viele Gesichter</a></p></div></div></div></div>
</div>
</div>
                    <!--TYPO3SEARCH_end-->
                </div>
            </div>
        </div>
    </div>

<div class="footer">
    <div class="container">
        <div class="newssocial col-xs-12 col-sm-4"><form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/?no_cache=1" class="form-inline" role="form" method="get"> <div class="form-group eNewsBox"> <label for="newsletter">Newsletter abonnieren</label><br /> <input type="email" class="form-control " id="newsletter" placeholder="Ihre E-Mail-Adresse" name="Email"> <button type="submit" class="btn btn-primary btn-inline">Senden</button> </div> </form><a href="/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('9OpasdXiK2912GLNpX3248MnbCL3248lFMxB3136DtJTS1624XRdxD1316KlpfB1316htDDh3332NQzAK3332CiLxe3332Gkida1288LYDhl2856xNiMN2716itvqm2772SaQEb2828mJLJJ2744ySWVt3108XlNNS3108KTRRX2996SCBQn1288qJeha2772MiLKx3108ACOwE3052jnKrd1316NVWAh3136SMGqK2716zYhCD2884XzTgz2828tGPFW3220dmfTR1316MiFKX1820trgDH2996VDEsp3248pSHyh110QWi28gPPgx2940qHjxc3108WyHiH3080ojEas1260LPsGO1904WlRMI2828JjScq3276nWLGr3248BknkR3220YDmxm2772YbTsv2912OmjaG3024sCHrQ2716RDUeJ3080LruCw2800HTNZf1260WgoZu2016sFJdj2940iVFJI3024AFRLJ2856ZzZdj3248tVRuC1316JrPvA1512xJLmz1428VLXjV1456JOpPL1372CAdeD1484FCvSg1568urgxF1568MzobI1372MlQIn1344GbeRB1456jeTkR1344aUne','_blank'));" class="social facebook">&nbsp;</a><a href="/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Egx6fJCn5512Qnev6148dkvN6148LwFc5936DwFo6095yEAa3074agwM2491aGrd2491BeKR6148GjlP6307YpeA5565wGGn6148YxEU6148EjOk5353qcow6042GxQH2438HaDyU210xr53UrDR5247HqsK5883qHYN5777mVXg2491KinM3445iPNd5671OPIK6148KQhZ5565MrJF5883xRXD5830MwJC3604uOZJ3816HMnL5565fjGF5724GdpN5406CEMe6148rKPL','_blank'));" class="social twitter">&nbsp;</a><a href="/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('8QTIoN9152Q10208A10208Ye9856Oe5104CZ4136VQ4136G10472r10472a10472nH4048h10648ee9768g10296Q10208i10296rY8624aU8888DT4048JC8712nk9768Gf9592UGBn1D7k88HZ4136H10296X10120uJ8888L10032Np4136Fh5984gc8888v10296d10208Q10120xs8712Br9152jO9504cx8536kf9680dm8800My6336xs9240TK9504Jj8976L10208HRlI','_blank'));" class="social youtube">&nbsp;</a><a href="/de/hilfseinsaetze/hochwasser-2013/hochwasserkatastrophe-haeufig-gestellte-fragen-antworten/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Y6gSg3848n4292p4292O4144W4255F2146K1739s1739n4403R4403a4403V1702V3885O4070q4255A4292W3589f3811n4218H3589O4033J1702f3663D4107m4033e1TRyd3k837739z3589Y3959q4292E3885P4107Y4070b3515H3700a3737f4329F4292r4255g3663s3848E3996e3589h4070A3700J3515i3848U3885C3996S3774H4292U173987X6','_blank'));" class="social instagram">&nbsp;</a></div><div class="spendenkonto col-xs-12 col-sm-4">			<b>Spendenkonto</b><br />
			Aktion Deutschland Hilft e.V.<br />
			<span class="iban">DE62 3702 0500 0000 1020 30</span><br />
			BIC: BFSWDE33XXX<br />
			Bank für Sozialwirtschaft<br />
			<br />
			Spenden per Telefon:<br />
			0900 55 10 20 30<br />
			<span class="small-text">
			(dt. Festnetz gebührenfrei, mobil höhere Kosten)</span><br /><a href="/de/spenden/spenden/" title="Online spenden">Online-Spenden<span></span></a></div><div class="footerlinks col-sm-4 col-xs-12"><ul><li><a href="/de/wir-ueber-uns/datenschutz-und-sicherheit/">Datenschutz und Sicherheit<span></span></a></li><li><a href="/de/wir-ueber-uns/impressum/">Impressum<span></span></a></li><li><a href="/de/wir-ueber-uns/uebersicht/">Übersicht<span></span></a></li><li><a href="/de/kontaktservice/footernavigation/haeufig-gestellte-fragen/">Häufige Fragen<span></span></a></li><li><a href="/de/weiterempfehlen/">Weiterempfehlen<span></span></a></li></ul>			Servicetelefon:<br />
			<a href="tel:+4922824292444" title="Servicetelefon">+49 (0) 228 24292-444</a><br />
			Pressetelefon:<br />
			<a href="tel:+4922824292222" title="Pressetelefon">+49 (0) 228 24292-222</a><br /><a href="/de/presse/">Presse<span></span></a></div><div class="col-xs-12 trust-header-1">Ausgezeichnet für Transparenz</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="60" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.png" width="60" height="92"/></svg>
				<svg width="180" height="49"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.png" width="180" height="49"/></svg>
				<svg width="171" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.png" width="171" height="60"/></svg>
				<svg width="260" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2021.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2021.png" width="260" height="60"/></svg>
				<svg width="46" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.png" width="46" height="92"/></svg></a></div><div class="col-xs-12 trust-header">Ausgezeichnet für Service, Datenschutz & Sicherheit</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" width="210" height="80"/></svg>
				<svg width="200" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" width="190" height="70"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.png" width="150" height="80"/></svg>
				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" width="150" height="80"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" width="155" height="80"/></svg></a></div>
    </div>
    <div class="copyright"></div>
</div>
<div id="stickyfooter" class="stickyfooter">
    <!-- vorerst leer -->
</div>
<script src="/typo3temp/assets/compressed/merged-95db750e380d91a6d388c8c3f03a72b1-60750167fffaccfc8b6f3545b84f9add.js?1626268665" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-1634f54b7281b23c771a155ff8b74f10-cfecebf4b406d7d98fcfbb0a3a220888.js?1626268653" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*195938*/

        jQuery(document).ready(function($){
            $('#jfmulticontent_c195938').accordion({
                active:false, collapsible:true, heightStyle:'auto', animate:false
            });
        });

/*195936*/

        jQuery(document).ready(function($){
            $('#jfmulticontent_c195936').accordion({
                active:false, collapsible:true, heightStyle:'auto', animate:false
            });
        });

/*]]>*/
</script>


</body>
</html>