<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	TYPO3 Programming by dkd Internet Service GmbH
	development // kommunikation // design
	www.dkd.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktion-deutschland-hilft.de/">
<link rel="shortcut icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Aktion Deutschland Hilft - Bündnis deutscher Hilfsorganisationen">
<meta name="description" content="Ein Partnerkrankenhaus unserer Bündnisorganisation ist vom Krieg in der Ukraine betroffen. Viele Menschen aus dem Osten des Landes brauchen Hilfe.">
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no">
<meta name="format-detection" content="telephone=no">
<meta name="robots" content="index,follow">
<meta name="google-site-verification" content="ZzTknOuNSFxkJGXlHriHkhb4HPZumBxamBW5Ar5PDYk">
<meta name="facebook-domain-verification" content="ok71z1obe924qbjgv08inluw8kj37e">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-65d0da34c708f5b5b47912d609ba3cec-ec093bf173db08b9ec014c906d20e759.css?1645709770" media="all">



<script src="/typo3temp/assets/compressed/merged-95029b691305effdd4d9f2320dae84e0-f6a80523aad46177bcf1620d3aba4718.js?1645709770" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-1bba6bda71108b5750ff4a0bebe816e6-8b00b9bf354425334fb6c9d1a32c07fa.js?1645709770" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>



				<script type="text/javascript">
				window.dataLayer = window.dataLayer || [];
					window.adh = window.adh || [];adh['uid'] = '18547';				dataLayer.push({'UID': adh['uid']});
				</script><title>Medizinische Hilfe im Ukraine Krieg.&nbsp;Aktion Deutschland Hilft</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" />			<meta property="fb:app_id" content="203477086419719" />			<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
			<!--[if lt IE 9]>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/html5shiv-3.7.2.min.js"></script>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/respond-1.4.2.min.js"></script>
				<link href="css/ie8_lte.css?v1.1" rel="stylesheet">
			<![endif]--><meta property="og:site_name" content="Aktion Deutschland Hilft" ><meta property="og:type" content="article" ><meta property="og:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/nothilfe-ukraine/ukrainisches-krankenhaus-erbittet-hilfe/" ><meta property="og:title" content="Ukrainisches Krankenhaus erbittet Hilfe" ><meta property="og:description" content="Ein Partnerkrankenhaus unserer Bündnisorganisation ist vom Krieg in der Ukraine betroffen. Viele Menschen aus dem Osten des Landes brauchen Hilfe." ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff.JPG" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff.JPG" ><meta name="twitter:card" content="summary_large_image" ><meta name="twitter:site" content="@AktionDHilft" ><meta name="twitter:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/nothilfe-ukraine/ukrainisches-krankenhaus-erbittet-hilfe/" ><meta name="twitter:title" content="Ukrainisches Krankenhaus erbittet Hilfe" ><meta name="twitter:description" content="Ein Partnerkrankenhaus unserer Bündnisorganisation ist vom Krieg in der Ukraine betroffen. Viele Menschen aus dem Osten des Landes brauchen Hilfe." ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff.JPG" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff.JPG" ><script type="application/ld+json">{"@context": "http://schema.org","@type": "NGO","url": "https://www.aktion-deutschland-hilft.de","logo": "https://www.aktion-deutschland-hilft.de/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg","legalname": "Aktion Deutschland Hilft e.V. – Bündnis deutscher Hilfsorganisationen","address": {"@type": "PostalAddress","addressLocality": "Bonn, Germany","postalCode": "53113","streetAddress": "Willy-Brandt-Allee 10-12"},"email": "info(at)aktion-deutschland-hilft.de","telephone": "+49 228-24292-444","member": [{"@type": "NGO","name":"action medeor e.V."},{"@type": "NGO","name":"Arbeiter-Samariter-Bund e.V."},{"@type": "NGO","name":"ADRA e.V."},{"@type": "NGO","name":"Arbeiterwohlfahrt International e.V."},{"@type": "NGO","name":"CARE Deutschland-Luxemburg e.V."},{"@type": "NGO","name":"Help – Hilfe zur Selbsthilfe e.V."},{"@type": "NGO","name":"Habitat for Humanity e.V."},{"@type": "NGO","name":"Islamic Relief Deutschland e.V."},{"@type": "NGO","name":"Johanniter Unfall-Hilfe e.V."},{"@type": "NGO","name":"Malteser Hilfsdienst e.V."},{"@type": "NGO","name":"der Paritätische Gesamtverband e.V."},{"@type": "NGO","name":"arche noVa e.V."},{"@type": "NGO","name":"Bundesverband Rettungshunde e.V."},{"@type": "NGO","name":"DEMIRA - Deutsche Minenräumer e.V."},{"@type": "NGO","name":"Freunde der Erziehungskunst Rudolf Steiners - Notfallpädagogik e.V."},{"@type": "NGO","name":"Hammer Forum e.V."},{"@type": "NGO","name":"Handicap International e.V."},{"@type": "NGO","name":"HelpAge Deutschland e.V."},{"@type": "NGO","name":"Kinderhilfswerk Stiftung Global Care"},{"@type": "NGO","name":"LandsAid e.V. - Verein für Internationale Humanitäre Hilfe"},{"@type": "NGO","name":"Terra Tech Förderprojekte e.V."},{"@type": "NGO","name":"Solidaritätsdienst International e.V."},{"@type": "NGO","name":"World Vision e.V."},{"@type": "NGO","name":"Zentralwohlfahrtsstelle der Juden in Deutschland e.V."}]}</script><link rel="canonical" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/nothilfe-ukraine/ukrainisches-krankenhaus-erbittet-hilfe/" />    <script type="text/javascript">
(function(window, document, dataLayerName, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
document.write('<script src="//aktion-deutschland-hilft.containers.piwik.pro/'+id+'.sync.js' + qPString + '"></' + 'script>');
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script>

</head>
<body class="">

<script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//aktion-deutschland-hilft.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script><noscript><iframe src="//aktion-deutschland-hilft.containers.piwik.pro/c723e863-2b4b-45f5-897a-9250821a1293/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <script type="text/javascript">
        window.owaParams = { page_type: 'other' };
    </script><div id="stickyheader" class="stickyheader"><span id="toggle-menu"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></span><a href="/de/spenden/spenden/?no_cache=1" class="btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></div>
<form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="mobile-nav-search-form" class="" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
<nav id="mobile-nav">
    <ul><li><a href="/de/wir-ueber-uns/">Wir über uns</a><ul><a id="c80111"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/presse/pressemitteilungen/aktion-deutschland-hilft/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul><a id="c80110"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></ul></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a><ul><a id="c80113"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/nothilfe-ukraine/">Nothilfe Ukraine</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/nothilfe-afghanistan/">Nothilfe Afghanistan</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li class="last"><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li></ul><a id="c80112"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></ul></li><li><a href="/de/spenden/spenden/?no_cache=1">Spenden & helfen</a><ul><a id="c80116"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/?no_cache=1">Spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul><a id="c80115"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul><a id="c80114"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></ul></li><li><a href="/de/fachthemen/">News & Themen</a><ul><a id="c80118"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul><a id="c80117"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></ul></li><li><a href="/de/mediathek/">Mediathek und Presse</a><ul><a id="c80119"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/mediathek/">Mediathek</a></li><li><a href="/de/presse/">Pressecenter</a></li><li><a href="/de/mediathek/publikationen/">Publikationen</a></li><li><a href="/de/mediathek/bildergalerien/">Bildergalerien und Fotostrecken</a></li><li class="last"><a href="/de/mediathek/infografiken/">Infografiken</a></li></ul></ul></li><li><a href="/de/kontaktservice/">Kontakt und Service</a></li><li class="language"><span class="inactive">de</span></li></ul>
</nav>
<div class="container" id="logo"><a href="/de/" class="img-responsive logo"><img src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH-MOS.png" width="960" height="132"  class="img-responsive logo"  alt="" ></a></div>
<div class="container topnav">
    <nav id="topnav">
        <ul>		<li><a href="tel:+4922824292210"><span class="glyphicon glyphicon-earphone"></span> Servicetelefon: +49 (0) 228 242 92 444 |</a></li><li><a href="/de/presse/">Presse &#x007C;</a></li><li><a href="/de/kontaktservice/">Kontakt & Service &#x007C;</a></li><li><a href="/de/mediathek/">Mediathek &#x007C;</a></li><li><span class="inactive">de&#x007C;</span></li></ul>
    </nav>
</div>
<div class="container" id="large-header">
    <div id="adhlogo">
        <a href="http://www.aktion-deutschland-hilft.de/">		<svg width="285" height="78"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-adh@2x.png" width="285" height="78" />		</svg>
		</a>
    </div>
    <div id="mologos"><a href="/de/hilfsorganisationen/">&nbsp;</a></div>
</div>
<div class="nav-container">
    <nav class="navbar yamm navbar-default container" role="navigation" id="main-nav">
        <ul class="nav navbar-nav">
            <li class="yamm-fw btn-donate-top-box"><a href="/de/spenden/spenden/?no_cache=1" class="dropdown-toggle btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></li><li class="dropdown yamm-fw" data-active-on="wir-ueber-uns"><a href="/de/wir-ueber-uns/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Wir über uns</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><span class="sidebar-header">Ausgezeichnet transparent!</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/?no_cache=1"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Gemeinsam schneller helfen</span></span><p>Wir helfen nach großen Katastrophen - gemeinsam, schnell und koordiniert.<br>Helfen Sie jetzt - <span class="adh">mit Ihrer Spende!</span></p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="hilfseinsaetze"><a href="/de/hilfseinsaetze/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Hilfseinsätze</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/nothilfe-ukraine/">Nothilfe Ukraine</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/nothilfe-afghanistan/">Nothilfe Afghanistan</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li><a href="/de/hilfseinsaetze/taifun-haiyan-philippinen-vietnam/">Taifun Philippinen</a></li><li><a href="/de/hilfseinsaetze/erdbeben-haiti/">Erdbeben Haiti</a></li><li><a href="/de/hilfseinsaetze/explosion-beirut-libanon/">Explosion Beirut/Libanon</a></li><li><a href="/de/hilfseinsaetze/rohingya-myanmar-bangladesch/">Rohingya Myanmar Bangladesch</a></li><li class="last"><a href="/de/hilfseinsaetze/spenden-gaza-nahost-nothilfe/">Nothilfe Gaza/Nahost</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/lp-hochwasser-deutschland/"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/user_upload/hochwasser-deutschland-navi.jpg"   alt="Hochwasser Deutschland: Danke für Ihre Hilfe" title="Hochwasser Deutschland: Danke für Ihre Hilfe" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Hochwasser Deutschland: Wir sagen danke!</span></span><p>Schwere Unwetter haben großes Leid verursacht. Dank Ihrer Spenden helfen wir den Menschen. Wir sagen DANKE.</p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="spenden-und-helfen"><a href="/de/spenden-und-helfen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Spenden & helfen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/?no_cache=1">Einmalig spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/spendeninfos/1-cent-auf-konto/">1 Cent auf Ihrem Konto</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/foerderer/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_d46925d98d.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6bdb31f9c4.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_e709b1b661.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6915817dd6.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_60bdb0a156.jpg"   alt="" title="Jetzt Förderer werden!" class="img-responsive">
					</picture>
				</div><span class="menu-header"></span></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/aktiv-helfen/unternehmen-spenden-helfen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_5fb43fbe97.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_409636ec2a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a54c305f86.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_1a0538bf10.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a4ca2dfd30.jpg"   alt="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." title="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Unternehmen helfen</span></span><p>Sie möchten sich als Unternehmen engagieren? Hier erfahren Sie mehr...</p></div></a></div>
		</div>
	</div>
	<div>
		<div class="alert alert-info" role="alert"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Spenderservice: Kontaktieren Sie uns per E-Mail oder unter&nbsp;&nbsp;0228/24292-444</p></div></div></div></div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="fachthemen"><a href="/de/fachthemen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">News & Themen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/fachthemen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">News & Themen</span></span><p>Von A wie Afrika bis V wie vergessene Katastrophen. In der Rubrik News und Themen erhalten Sie Hintergrundinfos rund um die humanitäre Hilfe.</p></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/mediathek/pressecenter/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Pressecenter</span></span><p>Im Pressecenter finden Medienvertreter aktuelle Pressemitteilungen von Aktion Deutschland Hilft und den Bündnisorganisationen.</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li>
        </ul>
        <form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="main-nav-search-form" class="navbar-form navbar-right hidden-sm" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
        <ul class="nav navbar-nav navbar-right">
            <li>
                <a id="toggle-search-form" class="hidden-md hidden-lg glyphicon glyphicon-search"></a>
            </li>
        </ul>
    </nav>
</div>

<div class="container" id="breadcrumb" ><ol class="breadcrumb"><li><a href="https://www.aktion-deutschland-hilft.de/de/">Startseite</a></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/nothilfe-ukraine/">Nothilfe Ukraine</a></li><li class="active">Ukrainisches Krankenhaus erbittet Hilfe</li></ol></div>




    <div class="jumbotron opener">
        <!--TYPO3SEARCH_begin-->
        <div class="hidden-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_b4ed396b3a.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_1af227a4fc.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_67509a4e2a.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_3f01a10eea.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_7a3be66b8b.jpg"  width="1600" height="499" alt="Ein Mitarbeiter von action medeor stellt eine Hilfslieferung für die Ukraine zusammen" title="Ein Mitarbeiter von action medeor stellt eine Hilfslieferung für die Ukraine zusammen" class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="asset-credit">© action medeor</div>

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div><div class="visible-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_c5cc684e51.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_2219a942a7.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_e30964ad21.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_78ed619dcb.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/8/b/csm_hilfs-lieferung-ukraine-krankenhaus-krieg-krise-russland-angriff_0a38cff806.jpg"  width="1600" height="799" alt="Ein Mitarbeiter von action medeor stellt eine Hilfslieferung für die Ukraine zusammen" title="Ein Mitarbeiter von action medeor stellt eine Hilfslieferung für die Ukraine zusammen" class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="asset-credit">© action medeor</div>

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div>
        <!--TYPO3SEARCH_end-->
    </div>
    <div class="contents">
        <div class="container bracket">
            <div class="row">
                <!-- ARTIKEL Lead -->
                <div class="lead col-xs-12">
                    <h1><span class="overline">Nothilfe Ukraine</span><span class="headline">Ukrainisches Krankenhaus erbittet Hilfe</span></h1><span class="date">24-02-2022</span>
                    
                </div>
                <div class="article col-sm-8">
                    <div class="copy">
                        <div id="social-media-hidden" class="article_meta">
<div data-mail-subject="" data-mail-url="mailto:" data-orientation="horizontal" data-referrer-track="null" data-theme="standard" data-twitter-via="null" data-backend-url="/de/hilfseinsaetze/nothilfe-ukraine/ukrainisches-krankenhaus-erbittet-hilfe/?eID=shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div>
<ul class="print-icon-container"><li class="print-icon"><a href="#" onclick="window.print();return false;" title="Drucken"></a></li></ul></div>
                        <!--TYPO3SEARCH_begin-->
                        <div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><i>von action medeor<br></i></p>
<p>Die Situation in der Ukraine hatte sich in den letzten Tagen und Stunden enorm verschärft. In der vergangenen Nacht wurde die Ukraine von Russland an mehreren Orten angegriffen. Auch das Partnerkrankenhaus von action medeor in Ternopil berichtet von Explosionen an einem Flughafen in der Nähe von Ternopil. </p>
<h2>O-Ton Christoph Bonsmann, Vorstand von action medeor </h2></div></div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	
	<audio controls title="O-Ton Christoph Bonsmann "><source src="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/O-Ton-Christoph-Bonsmann-action-medeor-Ukraine.mp3" type="audio/mpeg"></audio>


								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><h2>Menschen fliehen aus dem Osten der Ukraine</h2>
<p>Das Krankenhaus bittet um Unterstützung: Immer mehr Menschen fliehen aus dem Osten der Ukraine, um sich vor kriegerischen Auseinandersetzungen in Sicherheit zu bringen.</p>
<p>In diesen Tagen hat das Deutsche Medikamentenhilfswerk action medeor damit begonnen, erste Hilfslieferungen für medizinische Einrichtungen in der Ukraine zusammenzustellen. Eine der ersten Anfragen kam aus dem städtischen Krankenhaus Ternopil, einer Stadt im Westen der Ukraine. Obwohl das Krankenhaus nicht im Zentrum der derzeit umkämpften Gebiete liegt, ist es auch unmittelbar betroffen.</p>
<h2>"Viele kommen nur mit einem Koffer"</h2>
<p>"Wir behandeln hier viele verletzte Soldaten, aber auch Menschen, die aus den ostukrainischen Gebieten geflohen sind und Schutz suchen", berichtet Yaroslav Chaikyvskyy, Direktor des Krankenhauses. </p>
<p>"Viele von Ihnen kommen nur mit einem Koffer bei uns an und haben sonst nichts. Unter den Flüchtenden sind viele Frauen, auch Familien mit Kindern. Sie leiden zum Teil an chronischen Krankheiten, die im Osten der Ukraine nicht mehr behandelt werden konnten und können. Aber wir behandeln hier auch Lungenentzündungen und Unterkühlungen an Armen und Beinen, außerdem nehmen wir als Notfallkrankenhaus chirurgische Eingriffe für die Notversorgung von Geflüchteten vor."</p>
<h2>Zahl der Hilfesuchenden steigt im gesamten Land</h2>
<p>Weil im Osten des Landes das Gesundheitssystem an seine Belastungsgrenze stößt, werden immer mehr Ärzte auch aus dem Westen der Ukraine zur Versorgung der Bevölkerung gebraucht. Zugleich steigt auch im Rest des Landes die Zahl der Hilfesuchenden. </p>
<p>Auch in der Stadt Ternopil bereitet man sich auf einen großen Anstieg von Patientinnen und Patienten vor, die jetzt aus der Ostukraine flüchten werden. Außerdem stehen für das Krankenhaus weniger finanzielle Mittel von staatlicher Seite zur Verfügung, da diese für die militärische Verteidigung des Landes aufgewendet werden müssen.</p>
<h2>Weitere Hilfslieferungen geplant</h2>
<p>action medeor hat Direktor Yaroslav Chaikyvskyy und seinem Krankenhaus in Ternopil eine sofortige Unterstützung mit Verbandsmaterialien und medizinischem Equipment zugesagt. Weitere Medikamentenlieferungen bereitet das Hilfswerk im niederrheinischen Tönisvorst derzeit vor. </p>
<p>"Wir gehen davon aus, dass wir in der Ukraine weitere medizinische und humanitäre Hilfe leisten müssen", so Sid Peruvemba, Vorstandssprecher von <a href="/de/hilfsorganisationen/action-medeor/" title="Über action medeor" class="internal-link">action medeor</a>.<br><br></p></div></div></div><div class="floatbox"><div class="floatbox"><div class="spendenbox col-xs-12">
	<div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p>Aktion Deutschland Hilft, Bündnis deutscher Hilfsorganisationen,<br>bittet dringend um Spenden für die betroffenen Menschen in der Ukraine<br><br>Spenden-Stichwort: Nothilfe Ukraine<br>IBAN DE62 3702 0500 0000 1020 30, BIC: BFSWDE33XXX<br>Spenden-Hotline: 0900 55 10 20 30 (Festnetz kostenfrei, mobil höher)<br><a href="/de/spenden/spenden/?no_cache=1&amp;fb_item_id=45975" title="Nothilfe Ukraine: Jetzt spenden!" class="btn-donate-box">Jetzt online spenden!</a></p></div></div></div>
</div>
</div></div><div class="floatbox"><div class="row"><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/nothilfe-ukraine/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_92d731649f.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_fd26bebde2.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_fd26bebde2.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_2e67f43500.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/2/c/csm_ukraine-spenden_bf60341a3b.jpg"   alt="Spenden Ukraine" title="Spenden Ukraine" class="img-responsive">
					</picture>
				</div><h2>Nothilfe Ukraine: Jetzt spenden!</h2><p>Russische Truppen greifen mehrere Orte in der Ukraine an: Es herrscht Krieg mitten in Europa. Unsere Bündnisorganisationen leisten den Menschen Nothilfe vor Ort. Gemeinsam, schnell und koordiniert.<span class="weiterlesen"></span></p></a></div><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/nothilfe-ukraine/ukraine-krieg-aktion-deutschland-hilft-ruft-zu-spenden-auf/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/9/9/csm_ASB-Kaeltehilfe-2018-ASB-Deutschland-Bundesverband-Schlafsaecke-fuer-Obdachlose-13_5f0f527ea4.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/9/9/csm_ASB-Kaeltehilfe-2018-ASB-Deutschland-Bundesverband-Schlafsaecke-fuer-Obdachlose-13_e7471af0f7.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/9/9/csm_ASB-Kaeltehilfe-2018-ASB-Deutschland-Bundesverband-Schlafsaecke-fuer-Obdachlose-13_e7471af0f7.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/9/9/csm_ASB-Kaeltehilfe-2018-ASB-Deutschland-Bundesverband-Schlafsaecke-fuer-Obdachlose-13_9ff35380f2.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/9/9/csm_ASB-Kaeltehilfe-2018-ASB-Deutschland-Bundesverband-Schlafsaecke-fuer-Obdachlose-13_90fef24ae7.jpg"   alt="Kältehilfe: Helfer des ASB verteilen Schlafsäcke an obdachlose Menschen" title="Kältehilfe: Helfer des ASB verteilen Schlafsäcke an obdachlose Menschen" class="img-responsive">
					</picture>
				</div><div class="btn-overlay thumb glyphicon glyphicon-donate"></div><h2>Ukraine-Krieg: Aktion Deutschland Hilft ruft zu Spenden auf</h2><p>Die Organisationen im Bündnis Aktion Deutschland Hilft mobilisieren ihre Einsatz-Teams. Erste Hilfslieferungen starten in die Krisenregion. Lesen Sie mehr!<span class="weiterlesen"></span></p></a></div></div><div class="row"></div><div class="row"></div><div class="row"></div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p class="copyright">© Bündnis deutscher Hilfsorganisationen</p></div></div></div>
                        <!--TYPO3SEARCH_end-->
                    </div>
                </div>
                <div class="sidebar col-sm-4 hidden-xs">
                    <!--TYPO3SEARCH_begin-->
                    <div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><h2 class="csc-firstHeader">Nothilfe Ukraine</h2>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/spenden-nothilfe-ukraine/">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Ukraine_Karte_Einsatzfall.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Ukraine_Karte_Einsatzfall.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Ukraine_Karte_Einsatzfall.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Ukraine_Karte_Einsatzfall.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/Ukraine_Karte_Einsatzfall.jpg" alt="Nothilfe Ukraine &amp; Nachbarländer" title="Nothilfe Ukraine &amp; Nachbarländer" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Nothilfe Ukraine: <a href="/de/hilfseinsaetze/nothilfe-ukraine/" title="Nothilfe Ukraine-Krieg" class="internal-link">Erfahren Sie mehr über die Hilfe unserer Bündnisorganisationen</a>! </p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above"><span class="sidebar-header">Schirmherr &amp; Kuratoriumsvorsitzender</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_45d93da14b.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_e4b661f16b.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_662dfc4520.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_357c959350.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_357c959350.jpg" alt="Schirmherr Horst Köhler &amp; Kuratoriumsvorsitzender Heiko Maas © Felix Brüggemann; AA – Thomas Imo " title="Schirmherr Horst Köhler &amp; Kuratoriumsvorsitzender Heiko Maas © Felix Brüggemann; AA – Thomas Imo " class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Bundespräsident a. D. Horst Köhler &amp; Außenminister a. D. Heiko Maas: <a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/" title="Mehr zu Schirmherr &amp; Kuratorium" class="internal-link">Erfahren Sie mehr!</a> </p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-100">
	<div class="fce-100-100-content"><div class="floatbox"><span class="sidebar-header">Spendenkonto</span><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-left csc-textpic-intext-left">














<div class="csc-textmedia-text"><p><b>IBAN:</b> DE62 3702 0500 0000 1020 30<br>BIC:<b> </b>BFSWDE33XXX, <br>Bank für Sozialwirtschaft<br><b>Spenden-Stichwort: </b>Nothilfe Ukraine<b><br></b></p>
<p><b>Online-Spenden</b>: <a href="/de/spenden/spenden/?no_cache=1&amp;fb_item_id=45975" title="Sicher spenden per Bankeinzug, Kreditkarte, PayPal oder Sofortüberweisung">zum Spendenformular</a></p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><form id="supporter" action="/de/foerderer/" method="get">
  <div class="form-group">
    <label for="exampleInputEmail1">Ja, ich werde Förderer.</label>
    <input class="form-control" id="amount" name="amount" placeholder="monatlicher Betrag" type="text">
    <select name="interval" class="form-control">
      <option value="2" selected="selected">monatlich</option>
      <option value="3">vierteljährlich</option>
      <option value="6">halbjährlich</option>
      <option value="12">jährlich</option>
    </select>
  </div>
  <button type="submit" class="btn btn-default">Jetzt Förderer werden!</button>
</form>
            
</div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="sidebar-box">
              <style>
                .form-group.enews-rb{
                  background: #44444a;
                  margin: 20px -15px -10px -15px;
                  padding: 15px;
                  /*border-top: 1px solid #808080;*/
                  border-bottom: 1px solid #808080;
                }  
                .btn-enews{
                  background-color: #777777;
                  margin-top: 10px;
                  border: none;
                  transition: 0.25s;
                }
                .btn-enews:hover{
                  background-color: #999;
                }
                .enews-rb label{
                  color: #fff;
                  font-size: 20px;
                  text-shadow: 0px -1px 0px rgba(0,0,0,1);
                }
              </style>
              
              <form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/" class="" role="form" method="post">
                <div class="form-group enews-rb">
                  <label for="newsletter">Auf dem Laufenden bleiben!</label><br>
                  <input type="email" class="form-control " id="newsletter-rb" placeholder="Ihre E-Mail-Adresse" name="Email">
                  <button type="submit" class="btn btn-primary btn-inline btn-enews">eNews abonnieren</button>
                </div>
              </form>
            </div> <!-- /SIDEBARBOX -->
</div></div>
</div>
</div></div>
                    <!--TYPO3SEARCH_end-->
                </div>
            </div>
        </div>
    </div>

<div class="footer">
    <div class="container">
        <div class="newssocial col-xs-12 col-sm-4"><form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/?no_cache=1" class="form-inline" role="form" method="get"> <div class="form-group eNewsBox"> <label for="newsletter">Newsletter abonnieren</label><br /> <input type="email" class="form-control " id="newsletter" placeholder="Ihre E-Mail-Adresse" name="Email"> <button type="submit" class="btn btn-primary btn-inline">Senden</button> </div> </form><a href="/de/hilfseinsaetze/nothilfe-ukraine/ukrainisches-krankenhaus-erbittet-hilfe/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('9OpasdXiK2912GLNpX3248MnbCL3248lFMxB3136DtJTS1624XRdxD1316KlpfB1316htDDh3332NQzAK3332CiLxe3332Gkida1288LYDhl2856xNiMN2716itvqm2772SaQEb2828mJLJJ2744ySWVt3108XlNNS3108KTRRX2996SCBQn1288qJeha2772MiLKx3108ACOwE3052jnKrd1316NVWAh3136SMGqK2716zYhCD2884XzTgz2828tGPFW3220dmfTR1316MiFKX1820trgDH2996VDEsp3248pSHyh110QWi28gPPgx2940qHjxc3108WyHiH3080ojEas1260LPsGO1904WlRMI2828JjScq3276nWLGr3248BknkR3220YDmxm2772YbTsv2912OmjaG3024sCHrQ2716RDUeJ3080LruCw2800HTNZf1260WgoZu2016sFJdj2940iVFJI3024AFRLJ2856ZzZdj3248tVRuC1316JrPvA1512xJLmz1428VLXjV1456JOpPL1372CAdeD1484FCvSg1568urgxF1568MzobI1372MlQIn1344GbeRB1456jeTkR1344aUne','_blank'));" class="social facebook">&nbsp;</a><a href="/de/hilfseinsaetze/nothilfe-ukraine/ukrainisches-krankenhaus-erbittet-hilfe/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Egx6fJCn5512Qnev6148dkvN6148LwFc5936DwFo6095yEAa3074agwM2491aGrd2491BeKR6148GjlP6307YpeA5565wGGn6148YxEU6148EjOk5353qcow6042GxQH2438HaDyU210xr53UrDR5247HqsK5883qHYN5777mVXg2491KinM3445iPNd5671OPIK6148KQhZ5565MrJF5883xRXD5830MwJC3604uOZJ3816HMnL5565fjGF5724GdpN5406CEMe6148rKPL','_blank'));" class="social twitter">&nbsp;</a><a href="/de/hilfseinsaetze/nothilfe-ukraine/ukrainisches-krankenhaus-erbittet-hilfe/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('8QTIoN9152Q10208A10208Ye9856Oe5104CZ4136VQ4136G10472r10472a10472nH4048h10648ee9768g10296Q10208i10296rY8624aU8888DT4048JC8712nk9768Gf9592UGBn1D7k88HZ4136H10296X10120uJ8888L10032Np4136Fh5984gc8888v10296d10208Q10120xs8712Br9152jO9504cx8536kf9680dm8800My6336xs9240TK9504Jj8976L10208HRlI','_blank'));" class="social youtube">&nbsp;</a><a href="/de/hilfseinsaetze/nothilfe-ukraine/ukrainisches-krankenhaus-erbittet-hilfe/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Y6gSg3848n4292p4292O4144W4255F2146K1739s1739n4403R4403a4403V1702V3885O4070q4255A4292W3589f3811n4218H3589O4033J1702f3663D4107m4033e1TRyd3k837739z3589Y3959q4292E3885P4107Y4070b3515H3700a3737f4329F4292r4255g3663s3848E3996e3589h4070A3700J3515i3848U3885C3996S3774H4292U173987X6','_blank'));" class="social instagram">&nbsp;</a></div><div class="spendenkonto col-xs-12 col-sm-4">			<b>Spendenkonto</b><br />
			Aktion Deutschland Hilft e.V.<br />
			<span class="iban">DE62 3702 0500 0000 1020 30</span><br />
			BIC: BFSWDE33XXX<br />
			Bank für Sozialwirtschaft<br />
			<br />
			Spenden per Telefon:<br />
			0900 55 10 20 30<br />
			<span class="small-text">
			(dt. Festnetz gebührenfrei, mobil höhere Kosten)</span><br /><a href="/de/spenden/spenden/?no_cache=1" title="Online spenden">Online-Spenden<span></span></a></div><div class="footerlinks col-sm-4 col-xs-12"><ul><li><a href="/de/wir-ueber-uns/datenschutz-und-sicherheit/">Datenschutz und Sicherheit<span></span></a></li><li><a href="/de/wir-ueber-uns/impressum/">Impressum<span></span></a></li><li><a href="/de/wir-ueber-uns/uebersicht/">Übersicht<span></span></a></li><li><a href="/de/kontaktservice/footernavigation/haeufig-gestellte-fragen/">Häufige Fragen<span></span></a></li><li><a href="/de/weiterempfehlen/">Weiterempfehlen<span></span></a></li></ul>			Servicetelefon:<br />
			<a href="tel:+4922824292444" title="Servicetelefon">+49 (0) 228 24292-444</a><br />
			Pressetelefon:<br />
			<a href="tel:+4922824292222" title="Pressetelefon">+49 (0) 228 24292-222</a><br /><a href="/de/presse/">Presse<span></span></a></div><div class="col-xs-12 trust-header-1">Ausgezeichnet für Transparenz</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="60" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.png" width="60" height="92"/></svg>
				<svg width="180" height="49"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.png" width="180" height="49"/></svg>
				<svg width="171" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.png" width="171" height="60"/></svg>
				<svg width="260" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2021.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2021.png" width="260" height="60"/></svg>
				<svg width="46" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.png" width="46" height="92"/></svg></a></div><div class="col-xs-12 trust-header">Ausgezeichnet für Service, Datenschutz & Sicherheit</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" width="210" height="80"/></svg>
				<svg width="200" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" width="190" height="70"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.png" width="150" height="80"/></svg>
				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" width="150" height="80"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" width="155" height="80"/></svg></a></div>
    </div>
    <div class="copyright"></div>
</div>
<div id="stickyfooter" class="stickyfooter">
    <!-- vorerst leer -->
</div>
<script src="/typo3temp/assets/compressed/merged-fd7d61b4d2f8ac00129115c3327b4302-c5176715dd67e09b2443f9172761dec4.js?1645709770" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-7f163c5035c4ab41fc597e3b96114366-7ce2bea6dc8728c49d87bb2e4b32a5d2.js?1645709770" type="text/javascript"></script>



</body>
</html>