<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	TYPO3 Programming by dkd Internet Service GmbH
	development // kommunikation // design
	www.dkd.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktion-deutschland-hilft.de/">
<link rel="shortcut icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Aktion Deutschland Hilft - Bündnis deutscher Hilfsorganisationen">
<meta name="description" content="Die Lage in den überschwemmten Gebieten spitzt sich weiter zu. Unsere Bündnisorganisation verteilt zusammen mit lokalen Partnern Hilfsgüter.">
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no">
<meta name="format-detection" content="telephone=no">
<meta name="robots" content="index,follow">
<meta name="google-site-verification" content="ZzTknOuNSFxkJGXlHriHkhb4HPZumBxamBW5Ar5PDYk">
<meta name="facebook-domain-verification" content="ok71z1obe924qbjgv08inluw8kj37e">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-1737a79875b0fe1588c726d736d6b06e-6f70a5ed4761bc14263e726088aeba31.css?1661256393" media="all">



<script src="/typo3temp/assets/compressed/merged-6d05815762381de9d51d76f72707fa1f-986183d6b9618279a9c4d0faf6f77ed0.js?1661256393" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-77dc17657cada5abda9cae42e409148b-c814de84f1ef2fc4eb5474607452c136.js?1661256393" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>



				<script type="text/javascript">
				window.dataLayer = window.dataLayer || [];
					window.adh = window.adh || [];adh['uid'] = '18931';				dataLayer.push({'UID': adh['uid']});
				</script><title>Spenden für Pakistan.&nbsp;Aktion Deutschland Hilft</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" />			<meta property="fb:app_id" content="203477086419719" />			<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
			<!--[if lt IE 9]>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/html5shiv-3.7.2.min.js"></script>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/respond-1.4.2.min.js"></script>
				<link href="css/ie8_lte.css?v1.1" rel="stylesheet">
			<![endif]--><meta property="og:site_name" content="Aktion Deutschland Hilft" ><meta property="og:type" content="article" ><meta property="og:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/" ><meta property="og:title" content="action medeor ruft zu Spenden für Pakistan auf" ><meta property="og:description" content="Die Lage in den überschwemmten Gebieten spitzt sich weiter zu. Unsere Bündnisorganisation verteilt zusammen mit lokalen Partnern Hilfsgüter." ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-08-flut-suedasien/pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz.jpg" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-08-flut-suedasien/pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz.jpg" ><meta name="twitter:card" content="summary_large_image" ><meta name="twitter:site" content="@AktionDHilft" ><meta name="twitter:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/" ><meta name="twitter:title" content="action medeor ruft zu Spenden für Pakistan auf" ><meta name="twitter:description" content="Die Lage in den überschwemmten Gebieten spitzt sich weiter zu. Unsere Bündnisorganisation verteilt zusammen mit lokalen Partnern Hilfsgüter." ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-08-flut-suedasien/pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz.jpg" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-08-flut-suedasien/pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz.jpg" ><script type="application/ld+json">{"@context": "http://schema.org","@type": "NGO","url": "https://www.aktion-deutschland-hilft.de","logo": "https://www.aktion-deutschland-hilft.de/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg","legalname": "Aktion Deutschland Hilft e.V. – Bündnis deutscher Hilfsorganisationen","address": {"@type": "PostalAddress","addressLocality": "Bonn, Germany","postalCode": "53113","streetAddress": "Willy-Brandt-Allee 10-12"},"email": "info(at)aktion-deutschland-hilft.de","telephone": "+49 228-24292-444","member": [{"@type": "NGO","name":"action medeor e.V."},{"@type": "NGO","name":"Arbeiter-Samariter-Bund e.V."},{"@type": "NGO","name":"ADRA e.V."},{"@type": "NGO","name":"Arbeiterwohlfahrt International e.V."},{"@type": "NGO","name":"CARE Deutschland-Luxemburg e.V."},{"@type": "NGO","name":"Help – Hilfe zur Selbsthilfe e.V."},{"@type": "NGO","name":"Habitat for Humanity e.V."},{"@type": "NGO","name":"Islamic Relief Deutschland e.V."},{"@type": "NGO","name":"Johanniter Unfall-Hilfe e.V."},{"@type": "NGO","name":"Malteser Hilfsdienst e.V."},{"@type": "NGO","name":"der Paritätische Gesamtverband e.V."},{"@type": "NGO","name":"arche noVa e.V."},{"@type": "NGO","name":"Bundesverband Rettungshunde e.V."},{"@type": "NGO","name":"DEMIRA - Deutsche Minenräumer e.V."},{"@type": "NGO","name":"Freunde der Erziehungskunst Rudolf Steiners - Notfallpädagogik e.V."},{"@type": "NGO","name":"Hammer Forum e.V."},{"@type": "NGO","name":"Handicap International e.V."},{"@type": "NGO","name":"HelpAge Deutschland e.V."},{"@type": "NGO","name":"Kinderhilfswerk Stiftung Global Care"},{"@type": "NGO","name":"LandsAid e.V. - Verein für Internationale Humanitäre Hilfe"},{"@type": "NGO","name":"Terra Tech Förderprojekte e.V."},{"@type": "NGO","name":"Solidaritätsdienst International e.V."},{"@type": "NGO","name":"World Vision e.V."},{"@type": "NGO","name":"Zentralwohlfahrtsstelle der Juden in Deutschland e.V."}]}</script><link rel="canonical" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/" />    <script type="text/javascript">
(function(window, document, dataLayerName, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
document.write('<script src="//aktion-deutschland-hilft.containers.piwik.pro/'+id+'.sync.js' + qPString + '"></' + 'script>');
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script>
<link rel="next" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/gallery/2/">

</head>
<body class="">

<script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//aktion-deutschland-hilft.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script><noscript><iframe src="//aktion-deutschland-hilft.containers.piwik.pro/c723e863-2b4b-45f5-897a-9250821a1293/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <script type="text/javascript">
        window.owaParams = { page_type: 'other' };
    </script><div id="stickyheader" class="stickyheader"><span id="toggle-menu"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></span><a href="/de/spenden/spenden/?no_cache=1" class="btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></div>
<form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="mobile-nav-search-form" class="" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
<nav id="mobile-nav">
    <ul><li><a href="/de/wir-ueber-uns/">Wir über uns</a><ul><a id="c80111"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/presse/pressemitteilungen/aktion-deutschland-hilft/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul><a id="c80110"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></ul></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a><ul><a id="c80113"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/monsun-suedasien/">Flut Südasien</a></li><li><a href="/de/hilfseinsaetze/nothilfe-ukraine/">Nothilfe Ukraine</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/nothilfe-afghanistan/">Nothilfe Afghanistan</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li class="last"><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li></ul><a id="c80112"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></ul></li><li><a href="/de/spenden/spenden/?no_cache=1">Spenden & helfen</a><ul><a id="c80116"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/?no_cache=1">Spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen helfen</a></li></ul><a id="c80115"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul><a id="c80114"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></ul></li><li><a href="/de/fachthemen/">News & Themen</a><ul><a id="c80118"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul><a id="c80117"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></ul></li><li><a href="/de/mediathek/">Mediathek und Presse</a><ul><a id="c80119"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/mediathek/">Mediathek</a></li><li><a href="/de/presse/">Pressecenter</a></li><li><a href="/de/mediathek/publikationen/">Publikationen</a></li><li><a href="/de/mediathek/bildergalerien/">Bildergalerien und Fotostrecken</a></li><li class="last"><a href="/de/mediathek/infografiken/">Infografiken</a></li></ul></ul></li><li><a href="/de/kontaktservice/">Kontakt und Service</a></li><li class="language"><span class="inactive">de</span></li></ul>
</nav>
<div class="container" id="logo"><a href="/de/" class="img-responsive logo"><img src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH-MOS.png" width="960" height="132"  class="img-responsive logo"  alt="" ></a></div>
<div class="container topnav">
    <nav id="topnav">
        <ul>		<li><a href="tel:+4922824292210"><span class="glyphicon glyphicon-earphone"></span> Servicetelefon: +49 (0) 228 242 92 444 |</a></li><li><a href="/de/presse/">Presse &#x007C;</a></li><li><a href="/de/kontaktservice/">Kontakt & Service &#x007C;</a></li><li><a href="/de/mediathek/">Mediathek &#x007C;</a></li><li><span class="inactive">de&#x007C;</span></li></ul>
    </nav>
</div>
<div class="container" id="large-header">
    <div id="adhlogo">
        <a href="http://www.aktion-deutschland-hilft.de/">		<svg width="285" height="78"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-adh@2x.png" width="285" height="78" />		</svg>
		</a>
    </div>
    <div id="mologos"><a href="/de/hilfsorganisationen/">&nbsp;</a></div>
</div>
<div class="nav-container">
    <nav class="navbar yamm navbar-default container" role="navigation" id="main-nav">
        <ul class="nav navbar-nav">
            <li class="yamm-fw btn-donate-top-box"><a href="/de/spenden/spenden/?no_cache=1" class="dropdown-toggle btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></li><li class="dropdown yamm-fw" data-active-on="wir-ueber-uns"><a href="/de/wir-ueber-uns/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Wir über uns</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><span class="sidebar-header">Ausgezeichnet transparent!</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/ADH_Trust_Navi.png" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/?no_cache=1"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Gemeinsam schneller helfen</span></span><p>Wir helfen nach großen Katastrophen - gemeinsam, schnell und koordiniert.<br>Helfen Sie jetzt - <span class="adh">mit Ihrer Spende!</span></p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="hilfseinsaetze"><a href="/de/hilfseinsaetze/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Hilfseinsätze</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/monsun-suedasien/">Flut Südasien</a></li><li><a href="/de/hilfseinsaetze/nothilfe-ukraine/">Nothilfe Ukraine</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/nothilfe-afghanistan/">Nothilfe Afghanistan</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li class="last"><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/8/b/csm_nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen_01_d7134b0f94.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/8/b/csm_nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen_01_84f925a5e4.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/8/b/csm_nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen_01_2bdefdfd2b.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/8/b/csm_nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen_01_a7c8d514b0.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-02-Ukraine-Krise/nothilfe-ukraine-krieg-frau-hilfe-babynahrung-baby-kind-maedchen_01.jpg"   alt="Ungarische Malteser versorgen Geflüchtete in Beregsurany an der ukrainischen Grenze" title="Ungarische Malteser versorgen Geflüchtete in Beregsurany an der ukrainischen Grenze" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Nothilfe Ukraine: Jetzt spenden & helfen</span></span><p>Es herrscht Krieg mitten in Europa. Dank Ihrer Spende helfen den Menschen. In der Ukraine und den Nachbarländern. Jetzt spenden &amp; helfen!</p>
<p>&nbsp;</p></div></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="spenden-und-helfen"><a href="/de/spenden-und-helfen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Spenden & helfen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/?no_cache=1">Einmalig spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen helfen</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/spendeninfos/1-cent-auf-konto/">1 Cent auf Ihrem Konto</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/foerderer/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_d46925d98d.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6bdb31f9c4.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_e709b1b661.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6915817dd6.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_60bdb0a156.jpg"   alt="" title="Jetzt Förderer werden!" class="img-responsive">
					</picture>
				</div><span class="menu-header"></span></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/aktiv-helfen/unternehmen-spenden-helfen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_5fb43fbe97.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_409636ec2a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a54c305f86.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_1a0538bf10.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a4ca2dfd30.jpg"   alt="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." title="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Unternehmen helfen</span></span><p>Sie möchten sich als Unternehmen engagieren? Hier erfahren Sie mehr...</p></div></a></div>
		</div>
	</div>
	<div>
		<div class="alert alert-info" role="alert"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Spenderservice: Kontaktieren Sie uns per E-Mail oder unter&nbsp;&nbsp;0228/24292-444</p></div></div></div></div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="fachthemen"><a href="/de/fachthemen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">News & Themen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/fachthemen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">News & Themen</span></span><p>Von A wie Afrika bis V wie vergessene Katastrophen. In der Rubrik News und Themen erhalten Sie Hintergrundinfos rund um die humanitäre Hilfe.</p></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/mediathek/pressecenter/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Pressecenter</span></span><p>Im Pressecenter finden Medienvertreter aktuelle Pressemitteilungen von Aktion Deutschland Hilft und den Bündnisorganisationen.</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li>
        </ul>
        <form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="main-nav-search-form" class="navbar-form navbar-right hidden-sm" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
        <ul class="nav navbar-nav navbar-right">
            <li>
                <a id="toggle-search-form" class="hidden-md hidden-lg glyphicon glyphicon-search"></a>
            </li>
        </ul>
    </nav>
</div>

<div class="container" id="breadcrumb" ><ol class="breadcrumb"><li><a href="https://www.aktion-deutschland-hilft.de/de/">Startseite</a></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/flut-pakistan/">Flut Pakistan</a></li><li class="active">action medeor ruft zu Spenden für Pakistan auf</li></ol></div>




    <div class="jumbotron opener">
        <!--TYPO3SEARCH_begin-->
        <div class="hidden-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_13ef164d91.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_04c9d402ce.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_812a78646f.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_a97e944c94.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_e688513d01.jpg"  width="1600" height="498" alt="Eine Frau hat sich mit ihrer Tochter vor den Fluten in eine Behelfsunterkunft gerettet " title="Eine Frau hat sich mit ihrer Tochter vor den Fluten in eine Behelfsunterkunft gerettet " class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="asset-credit">© Arete/Akifullah Khan/DEC</div>

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div><div class="visible-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_afd6d19e6a.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_2d948fad79.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_76162bce74.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_36e6c649be.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/f/3/csm_pakistan-fluten-ueberschwemmungen-frauen-notunterkunft-sichere-orte-spenden-katastrophenschutz_510f4a9795.jpg"  width="1600" height="799" alt="Eine Frau hat sich mit ihrer Tochter vor den Fluten in eine Behelfsunterkunft gerettet " title="Eine Frau hat sich mit ihrer Tochter vor den Fluten in eine Behelfsunterkunft gerettet " class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div>
        <!--TYPO3SEARCH_end-->
    </div>
    <div class="contents">
        <div class="container bracket">
            <div class="row">
                <!-- ARTIKEL Lead -->
                <div class="lead col-xs-12">
                    <h1><span class="overline">Überschwemmungen in Pakistan</span><span class="headline">action medeor ruft zu Spenden für Pakistan auf</span></h1><span class="date">09-09-2022</span>
                    
                </div>
                <div class="article col-sm-8">
                    <div class="copy">
                        <div id="social-media-hidden" class="article_meta">
<div data-mail-subject="" data-mail-url="mailto:" data-orientation="horizontal" data-referrer-track="null" data-theme="standard" data-twitter-via="null" data-backend-url="/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/?eID=shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div>
<ul class="print-icon-container"><li class="print-icon"><a href="#" onclick="window.print();return false;" title="Drucken"></a></li></ul></div>
                        <!--TYPO3SEARCH_begin-->
                        <div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p><i>von action medeor<br></i></p>
<p>Angesichts der sich zuspitzenden humanitären Lage in Pakistan ruft das Medikamentenhilfswerk action medeor nochmals zu Spenden für die Menschen in den Überschwemmungsgebieten auf. </p>
<h2>action medeor hilft über lokale Partner in den Flutgebieten</h2>
<p>"Nach tagelangen Regenfällen wird das verheerende Ausmaß der Überschwemmungen in Pakistan in diesen Tagen erst wirklich sichtbar", sagt Sid Peruvemba, Vorstandssprecher von action medeor. "Millionen Menschen haben ihr Zuhause verloren, Hunger und Krankheiten breiten sich aus, die Menschen brauchen unsere Hilfe."</p>
<p>Zusammen mit lokalen Partnern hat action medeor bereits die Beschaffung von Lebensmitteln, Hygiene-Sets und Moskitonetzen initiiert. Familien werden mit frischem Trinkwasser versorgt, das nach den Überschwemmungen zur Mangelware geworden ist. "Gleichzeitig beobachten wir die Lage weiter", so Peruvemba. Die <a href="/de/fachthemen/natur-humanitaere-katastrophen/monsun/" title="Was ist ein Monsun" class="internal-link">Regenfälle</a> hätten zwar teilweise aufgehört, aber die Gefahr neuer Wolkenbrüche sei keineswegs gebannt.</p>
<h2>Viele Orte von Außenwelt abgeschnitten</h2>
<p>"An vielen Orten steigen zudem die Wasserspiegel, weil das Wasser dort aus anderen Distrikten zusammenfließt", erläutert Peruvemba. In der Folge seien viele Orte weiterhin von der Außenwelt abgeschlossen. </p>
<p>"Die Menschen dort haben sich auf erhöhte Straßen geflüchtet. Sie hungern und müssen in improvisierten Behausungen leben", so Peruvemba, "es braucht weitere Anstrengungen, um auch diese Menschen zu erreichen."</p>
<h2>Katastrophenvorsorge hat Schlimmeres verhindert</h2>
<p>Doch es gibt auch einen positiven Effekt: Bereits vor zehn Jahren hat <a href="/de/hilfsorganisationen/action-medeor/" title="Über action medeor" class="internal-link">action medeor</a> zusammen mit weiteren Partnern Maßnahmen zur <a href="/de/fachthemen/katastrophenvorsorge/" title="Schutz vor Katastrophen" class="internal-link">Katastrophenvorsorge </a>in Pakistan getroffen. Es wurden unter anderem Katastrophenkomitees gegründet und so genannte <i>Save Points</i> errichtet. </p>
<p>"Das sind hochgelegene Fluchtpunkte, die die Menschen im <a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/infografik-entstehung-von-hochwasser/" title="Wie entsteht Hochwasser" class="internal-link">Überschwemmungsfall</a> aufsuchen können", erklärt Peruvemba. "Und nach unseren Informationen sind diese Maßnahmen aktuell genutzt worden und haben tatsächlich Schlimmeres verhindert."</p></div></div></div><div class="floatbox"><div class="floatbox">

    <hr>
    
        <h2>Bildergalerie: Nothilfe Fluten Südasien</h2>
    
    <div id="cid204587" class="dkd-gallery-fal">
        <div class="container thumbs-grid">
            
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-204587" onclick="showImage(0, 'image-slider-204587')">
                                
                                
                                    <img src="/fileadmin/_processed_/2/6/csm_pakistan-suedasien-afghanistan-indien-fluten-monsun-regen-ueberschwemmungen-nothilfe_b9cc05a078.jpg"
                                         alt="Ein kleines Mädchen in Decken gehüllt" title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-204587" onclick="showImage(1, 'image-slider-204587')">
                                
                                
                                    <img src="/fileadmin/_processed_/a/a/csm_pakistan-sued-asien-flut-ueberschwemmung-monsun-katastrophe-stadt-maenner_c5205cd3e6.jpg"
                                         alt="Der Monsun hat in Pakistan viele Straßen zerstört" title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-204587" onclick="showImage(2, 'image-slider-204587')">
                                
                                
                                    <img src="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-ueberschwemmung-mann-familie-haus-zerstoerung_54bd6c36a2.jpg"
                                         alt="Kinder haben sich vor den Wassermassen auf die Überreste eines Hauses gerettet" title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
            
        </div>
        <p class="countImg">
            14 Bilder
        </p>
        <p class="galleryTitle"></p>
        <hr>
    </div>

</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><br>Unterstützen Sie die Nothilfe unserer Bündnisorganisationen in Pakistan und Südasien <a href="/de/spenden/spenden/?no_cache=1&amp;fb_item_id=50087" title="Vielen Dank für Ihre Spende" class="internal-link">jetzt mit Ihrer Spende</a>!<br><br> </p></div></div></div><div class="floatbox"><div class="floatbox"><div class="spendenbox col-xs-12">
	<div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p>Aktion Deutschland Hilft, Bündnis deutscher Hilfsorganisationen,<br>bittet dringend um Spenden für die Betroffenen der Fluten<br><br>Spenden-Stichwort: Flut Pakistan und Südasien<br>IBAN DE62 3702 0500 0000 1020 30, BIC: BFSWDE33XXX<br>Spenden-Hotline: 0900 55 10 20 30 (Festnetz kostenfrei, mobil höher)<br><a href="/de/spenden/spenden/?no_cache=1&amp;fb_item_id=50087" title="Jetzt spenden für die Betroffenen der Flut in Südasien" class="btn-donate-box">jetzt online spenden</a></p></div></div></div>
</div>
</div></div><div class="floatbox"><div class="row"><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/flut-pakistan/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/e/0/csm_pakistan-suedasien-flut-monsun-katastrophe-frau-ueberschwemmung_172069696b.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/e/0/csm_pakistan-suedasien-flut-monsun-katastrophe-frau-ueberschwemmung_efbed015c8.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/e/0/csm_pakistan-suedasien-flut-monsun-katastrophe-frau-ueberschwemmung_efbed015c8.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/e/0/csm_pakistan-suedasien-flut-monsun-katastrophe-frau-ueberschwemmung_95836275df.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/e/0/csm_pakistan-suedasien-flut-monsun-katastrophe-frau-ueberschwemmung_ab80f3f849.jpg"   alt="Flut Pakistan: Jetzt spenden &amp; helfen!" title="Flut Pakistan: Jetzt spenden &amp; helfen!" class="img-responsive">
					</picture>
				</div><h2>Flut und Überschwemmung in Pakistan: Jetzt spenden!</h2><p>Heftige Regenfälle haben in Pakistan schwere Überschwemmungen verursacht. Über 1.000 Menschen verloren ihr Leben.<span class="weiterlesen"></span></p></a></div><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/monsun-suedasien/ein-leben-von-dem-nichts-mehr-uebrig-ist/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-08-flut-suedasien/pakistan-flut-suedasien-monsun-katastrophe-menschen-betroffene-geschichten.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/4/2/csm_pakistan-flut-suedasien-monsun-katastrophe-menschen-betroffene-geschichten_e0371fca3e.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/4/2/csm_pakistan-flut-suedasien-monsun-katastrophe-menschen-betroffene-geschichten_e0371fca3e.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/4/2/csm_pakistan-flut-suedasien-monsun-katastrophe-menschen-betroffene-geschichten_2687486c44.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2022-08-flut-suedasien/pakistan-flut-suedasien-monsun-katastrophe-menschen-betroffene-geschichten.jpg"   alt="Betroffene des Monsunregens in Pakistan berichten" title="Betroffene des Monsunregens in Pakistan berichten" class="img-responsive">
					</picture>
				</div><h2>Ein Leben, von dem nichts mehr übrig ist</h2><p>Das Ausmaß der Monsun-Katastrophe in Pakistan ist verheerend. Drei betroffene Menschen teilen hier ihre Geschichten. Erfahren Sie mehr! <span class="weiterlesen"></span></p></a></div></div><div class="row"></div><div class="row"></div><div class="row"></div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p class="copyright">© Monsunregen Pakistan und Nachbarländer: Spenden für die Betroffenen</p></div></div></div>
                        <!--TYPO3SEARCH_end-->
                    </div>
                </div>
                <div class="sidebar col-sm-4 hidden-xs">
                    <!--TYPO3SEARCH_begin-->
                    <div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><h2 class="csc-firstHeader">Einsatzgebiet Flut Pakistan </h2>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/spenden/" title="Spenden Sie jetzt für die Betroffenen der Flut in Pakistan">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/e/9/csm_karte_einsatzfall_Flut-Pakistan_9bb62bb7c7.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/e/9/csm_karte_einsatzfall_Flut-Pakistan_c79498e171.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/e/9/csm_karte_einsatzfall_Flut-Pakistan_5125c672a8.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/e/9/csm_karte_einsatzfall_Flut-Pakistan_8d1e04dffb.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/e/9/csm_karte_einsatzfall_Flut-Pakistan_8d1e04dffb.jpg" alt="Einsatzgebiet Flut Pakistan " title="Einsatzgebiet Flut Pakistan" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Flut Pakistan: <a href="/de/spenden/spenden/?no_cache=1&amp;fb_item_id=50087" title="Spenden Sie jetzt für die Betroffenen der Flut Pakistan" class="internal-link">Helfen Sie jetzt mit Ihrer Spende!</a></p>
<p>Länderinformation Pakistan: <a href="/de/fachthemen/asien/pakistan/" title="Erfahren Sie mehr über das Land Pakistan" class="internal-link">Erfahren Sie hier mehr über das Land Pakistan</a></p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above"><span class="sidebar-header">Schirmherr Horst Köhler</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/wir-ueber-uns/Kuratorium_Schirmherr/rechte-box-horst-koehler-adh-schirmherr-2022-patron-politiker.jpg" alt="Prof. Dr. Horst Köhler, Schirmherr von Aktion Deutschland Hilft" title="Prof. Dr. Horst Köhler, Schirmherr von Aktion Deutschland Hilft" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Bundespräsident a. D. Horst Köhler: <a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/" title="Mehr zu Schirmherr &amp; Kuratorium" class="internal-link">Erfahren Sie mehr!</a> </p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-100">
	<div class="fce-100-100-content"><div class="floatbox"><span class="sidebar-header">Spendenkonto</span><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-left csc-textpic-intext-left">














<div class="csc-textmedia-text"><p><b>IBAN:</b> DE62 3702 0500 0000 1020 30<br>BIC:<b> </b>BFSWDE33XXX, <br>Bank für Sozialwirtschaft<br><b>Spenden-Stichwort: </b>Flut Pakistan und Südasien<b><br></b></p>
<p><b>Online-Spenden</b>: <a href="/de/spenden/spenden/?no_cache=1" title="Jetzt online für Afghanistan spenden" class="internal-link">zum Spendenformular</a></p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/ADH_trust_rechte-Boxen_ver1.png" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><form id="supporter" action="/de/foerderer/" method="get">
  <div class="form-group">
    <label for="exampleInputEmail1">Ja, ich werde Förderer.</label>
    <input class="form-control" id="amount" name="amount" placeholder="monatlicher Betrag" type="text">
    <select name="interval" class="form-control">
      <option value="2" selected="selected">monatlich</option>
      <option value="3">vierteljährlich</option>
      <option value="6">halbjährlich</option>
      <option value="12">jährlich</option>
    </select>
  </div>
  <button type="submit" class="btn btn-default">Jetzt Förderer werden!</button>
</form>
            
</div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="sidebar-box">
              <style>
                .form-group.enews-rb{
                  background: #44444a;
                  margin: 20px -15px -10px -15px;
                  padding: 15px;
                  /*border-top: 1px solid #808080;*/
                  border-bottom: 1px solid #808080;
                }  
                .btn-enews{
                  background-color: #777777;
                  margin-top: 10px;
                  border: none;
                  transition: 0.25s;
                }
                .btn-enews:hover{
                  background-color: #999;
                }
                .enews-rb label{
                  color: #fff;
                  font-size: 20px;
                  text-shadow: 0px -1px 0px rgba(0,0,0,1);
                }
              </style>
              
              <form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/" class="" role="form" method="post">
                <div class="form-group enews-rb">
                  <label for="newsletter">Auf dem Laufenden bleiben!</label><br>
                  <input type="email" class="form-control " id="newsletter-rb" placeholder="Ihre E-Mail-Adresse" name="Email">
                  <button type="submit" class="btn btn-primary btn-inline btn-enews">eNews abonnieren</button>
                </div>
              </form>
            </div> <!-- /SIDEBARBOX -->
</div></div>
</div>
</div></div>
                    <!--TYPO3SEARCH_end-->
                </div>
            </div>
        </div>
    </div>

<div class="footer">
    <div class="container">
        <div class="newssocial col-xs-12 col-sm-4"><form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/?no_cache=1" class="form-inline" role="form" method="get"> <div class="form-group eNewsBox"> <label for="newsletter">Newsletter abonnieren</label><br /> <input type="email" class="form-control " id="newsletter" placeholder="Ihre E-Mail-Adresse" name="Email"> <button type="submit" class="btn btn-primary btn-inline">Senden</button> </div> </form><a href="/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('9OpasdXiK2912GLNpX3248MnbCL3248lFMxB3136DtJTS1624XRdxD1316KlpfB1316htDDh3332NQzAK3332CiLxe3332Gkida1288LYDhl2856xNiMN2716itvqm2772SaQEb2828mJLJJ2744ySWVt3108XlNNS3108KTRRX2996SCBQn1288qJeha2772MiLKx3108ACOwE3052jnKrd1316NVWAh3136SMGqK2716zYhCD2884XzTgz2828tGPFW3220dmfTR1316MiFKX1820trgDH2996VDEsp3248pSHyh110QWi28gPPgx2940qHjxc3108WyHiH3080ojEas1260LPsGO1904WlRMI2828JjScq3276nWLGr3248BknkR3220YDmxm2772YbTsv2912OmjaG3024sCHrQ2716RDUeJ3080LruCw2800HTNZf1260WgoZu2016sFJdj2940iVFJI3024AFRLJ2856ZzZdj3248tVRuC1316JrPvA1512xJLmz1428VLXjV1456JOpPL1372CAdeD1484FCvSg1568urgxF1568MzobI1372MlQIn1344GbeRB1456jeTkR1344aUne','_blank'));" class="social facebook">&nbsp;</a><a href="/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Egx6fJCn5512Qnev6148dkvN6148LwFc5936DwFo6095yEAa3074agwM2491aGrd2491BeKR6148GjlP6307YpeA5565wGGn6148YxEU6148EjOk5353qcow6042GxQH2438HaDyU210xr53UrDR5247HqsK5883qHYN5777mVXg2491KinM3445iPNd5671OPIK6148KQhZ5565MrJF5883xRXD5830MwJC3604uOZJ3816HMnL5565fjGF5724GdpN5406CEMe6148rKPL','_blank'));" class="social twitter">&nbsp;</a><a href="/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('8QTIoN9152Q10208A10208Ye9856Oe5104CZ4136VQ4136G10472r10472a10472nH4048h10648ee9768g10296Q10208i10296rY8624aU8888DT4048JC8712nk9768Gf9592UGBn1D7k88HZ4136H10296X10120uJ8888L10032Np4136Fh5984gc8888v10296d10208Q10120xs8712Br9152jO9504cx8536kf9680dm8800My6336xs9240TK9504Jj8976L10208HRlI','_blank'));" class="social youtube">&nbsp;</a><a href="/de/hilfseinsaetze/flut-pakistan/action-medeor-ruft-zu-spenden-fuer-pakistan-auf/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Y6gSg3848n4292p4292O4144W4255F2146K1739s1739n4403R4403a4403V1702V3885O4070q4255A4292W3589f3811n4218H3589O4033J1702f3663D4107m4033e1TRyd3k837739z3589Y3959q4292E3885P4107Y4070b3515H3700a3737f4329F4292r4255g3663s3848E3996e3589h4070A3700J3515i3848U3885C3996S3774H4292U173987X6','_blank'));" class="social instagram">&nbsp;</a></div><div class="spendenkonto col-xs-12 col-sm-4">			<b>Spendenkonto</b><br />
			Aktion Deutschland Hilft e.V.<br />
			<span class="iban">DE62 3702 0500 0000 1020 30</span><br />
			BIC: BFSWDE33XXX<br />
			Bank für Sozialwirtschaft<br />
			<br />
			Spenden per Telefon:<br />
			+49 (0) 228 24292-444<br /><a href="/de/spenden/spenden/?no_cache=1" title="Online spenden">Online-Spenden<span></span></a></div><div class="footerlinks col-sm-4 col-xs-12"><ul><li><a href="/de/wir-ueber-uns/datenschutz-und-sicherheit/">Datenschutz und Sicherheit<span></span></a></li><li><a href="/de/wir-ueber-uns/impressum/">Impressum<span></span></a></li><li><a href="/de/wir-ueber-uns/uebersicht/">Übersicht<span></span></a></li><li><a href="/de/kontaktservice/footernavigation/haeufig-gestellte-fragen/">Häufige Fragen<span></span></a></li><li><a href="/de/weiterempfehlen/">Weiterempfehlen<span></span></a></li></ul>			Servicetelefon:<br />
			<a href="tel:+4922824292444" title="Servicetelefon">+49 (0) 228 24292-444</a><br />
			Pressetelefon:<br />
			<a href="tel:+4922824292222" title="Pressetelefon">+49 (0) 228 24292-222</a><br /><a href="/de/presse/">Presse<span></span></a></div><div class="col-xs-12 trust-header-1">Ausgezeichnet für Transparenz</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="60" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.png" width="60" height="92"/></svg>
				<svg width="180" height="49"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.png" width="180" height="49"/></svg>
				<svg width="171" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.png" width="171" height="60"/></svg>
				<svg width="260" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2022.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2022.png" width="260" height="60"/></svg>
				<svg width="46" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.png" width="46" height="92"/></svg></a></div><div class="col-xs-12 trust-header">Ausgezeichnet für Service, Datenschutz & Sicherheit</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" width="210" height="80"/></svg>
				<svg width="200" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" width="190" height="70"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.png" width="150" height="80"/></svg>
				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" width="150" height="80"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" width="155" height="80"/></svg></a></div>
    </div>
    <div class="copyright"></div>
</div>
<div id="stickyfooter" class="stickyfooter">
    <!-- vorerst leer -->
</div>
<script src="/typo3temp/assets/compressed/merged-11d3719be577587b5e426ac3cd8d9bb4-90dc5b5c70897f7720d6e627a4cd6405.js?1661256393" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-87918aca9d2b3baba7941957705a26e3-33d9a7c34245b03fddeb330ff4d293b8.js?1661256393" type="text/javascript"></script>



    
    <div class="modal fade adh-lightbox" id="lightbox-204587" tabindex="-1" role="dialog" aria-labelledby="lightbox-204587" aria-hidden="true">
        <button type="button" class="close btn-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10008;</span></button>
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div id="image-slider-204587" class="carousel slide lightbox" data-ride="carousel" data-wrap="false" data-interval="false">
                    <div class="carousel-inner">
                        
                            
                                


    <div class="item active">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/2/6/csm_pakistan-suedasien-afghanistan-indien-fluten-monsun-regen-ueberschwemmungen-nothilfe_0cf230cf13.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/2/6/csm_pakistan-suedasien-afghanistan-indien-fluten-monsun-regen-ueberschwemmungen-nothilfe_264c8d2374.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/2/6/csm_pakistan-suedasien-afghanistan-indien-fluten-monsun-regen-ueberschwemmungen-nothilfe_9837a36032.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Ein kleines Mädchen in Decken gehüllt" title="Ein kleines Mädchen in Decken gehüllt" srcset="/fileadmin/_processed_/2/6/csm_pakistan-suedasien-afghanistan-indien-fluten-monsun-regen-ueberschwemmungen-nothilfe_6b7c8d92eb.jpg" />
</picture>
            

        <span class="asset-credit">&copy; action medeor/PVDP</span>
        <div class="carousel-caption">
            Wochenlanger Regen hat in Pakistan und weiteren südasiatischen Ländern für schwere Überschwemmungen gesorgt. Es ist eine Naturkatastrophe – und das in einer Region, in der ohnehin viele Menschen in Armut leben. Aktion Deutschland Hilft, Bündnis von mehr als 20 Hilfsorganisationen, leistet den Menschen humanitäre Hilfe. 
        </div>
        
                <div class="img-number">
                    <span>Bild 1/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/2/6/csm_pakistan-suedasien-afghanistan-indien-fluten-monsun-regen-ueberschwemmungen-nothilfe_aab0a265de.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/2/6/csm_pakistan-suedasien-afghanistan-indien-fluten-monsun-regen-ueberschwemmungen-nothilfe_aab0a265de.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/a/a/csm_pakistan-sued-asien-flut-ueberschwemmung-monsun-katastrophe-stadt-maenner_0ac83311e6.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/a/a/csm_pakistan-sued-asien-flut-ueberschwemmung-monsun-katastrophe-stadt-maenner_6dff663f3e.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/a/a/csm_pakistan-sued-asien-flut-ueberschwemmung-monsun-katastrophe-stadt-maenner_7ac17cd092.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Der Monsun hat in Pakistan viele Straßen zerstört" title="Der Monsun hat in Pakistan viele Straßen zerstört" srcset="/fileadmin/_processed_/a/a/csm_pakistan-sued-asien-flut-ueberschwemmung-monsun-katastrophe-stadt-maenner_798a609468.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Arete/Akifullah Khan/DEC</span>
        <div class="carousel-caption">
            In Pakistan ist ein Drittel der Landesfläche betroffen. Expert:innen des Bündnisses bezeichnen das Ausmaß der Monsun-Katastrophe als &quot;unvorstellbar&quot;.
        </div>
        
                <div class="img-number">
                    <span>Bild 2/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/a/a/csm_pakistan-sued-asien-flut-ueberschwemmung-monsun-katastrophe-stadt-maenner_ae91e84fb9.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/a/a/csm_pakistan-sued-asien-flut-ueberschwemmung-monsun-katastrophe-stadt-maenner_ae91e84fb9.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-ueberschwemmung-mann-familie-haus-zerstoerung_59312de311.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-ueberschwemmung-mann-familie-haus-zerstoerung_6d5e560de1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-ueberschwemmung-mann-familie-haus-zerstoerung_3083dde3a5.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Kinder haben sich vor den Wassermassen auf die Überreste eines Hauses gerettet" title="Kinder haben sich vor den Wassermassen auf die Überreste eines Hauses gerettet" srcset="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-ueberschwemmung-mann-familie-haus-zerstoerung_f256de54b9.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Help Age International/Pakistan</span>
        <div class="carousel-caption">
            Der Monsun, der den Menschen nach einer Dürrephase normalerweise lang ersehnten Regen bringt, hat in diesem Jahr verfrüht und besonders heftig eingesetzt. In manchen Regionen ist fünf Mal so viel Regen gefallen wie im Durchschnitt der vergangenen 30 Jahre. 
        </div>
        
                <div class="img-number">
                    <span>Bild 3/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-ueberschwemmung-mann-familie-haus-zerstoerung_3406b8bc58.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-ueberschwemmung-mann-familie-haus-zerstoerung_3406b8bc58.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/3/b/csm_suedasien-pakistan-monsun-katastrophe-flut-flucht-zelt-familie_a61b8bece3.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/b/csm_suedasien-pakistan-monsun-katastrophe-flut-flucht-zelt-familie_92e68196ce.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/b/csm_suedasien-pakistan-monsun-katastrophe-flut-flucht-zelt-familie_264b492f1f.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Familien schützen sich unter Planen vor der Sonne und neuem Regen" title="Familien schützen sich unter Planen vor der Sonne und neuem Regen" srcset="/fileadmin/_processed_/3/b/csm_suedasien-pakistan-monsun-katastrophe-flut-flucht-zelt-familie_686a2ae793.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Arete/Akifullah Khan/DEC</span>
        <div class="carousel-caption">
            In Pakistan sind 33 Millionen Menschen von den Auswirkungen der Flut betroffen, 6,4 Millionen sind auf humanitäre Hilfe angewiesen. Am 26. August 2022 hat Pakistan den nationalen Notstand ausgerufen.
        </div>
        
                <div class="img-number">
                    <span>Bild 4/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/3/b/csm_suedasien-pakistan-monsun-katastrophe-flut-flucht-zelt-familie_5608e88f9e.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/3/b/csm_suedasien-pakistan-monsun-katastrophe-flut-flucht-zelt-familie_5608e88f9e.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/4/9/csm_suedasien-pakistan-flut-monsun-katastrophe-zelt-familie-notunterkunft_3d0d018375.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/4/9/csm_suedasien-pakistan-flut-monsun-katastrophe-zelt-familie-notunterkunft_f366880b7d.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/4/9/csm_suedasien-pakistan-flut-monsun-katastrophe-zelt-familie-notunterkunft_009cbe7b37.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Familien hat die Flut nur noch wenig Besitz gelassen" title="Familien hat die Flut nur noch wenig Besitz gelassen" srcset="/fileadmin/_processed_/4/9/csm_suedasien-pakistan-flut-monsun-katastrophe-zelt-familie-notunterkunft_4a0bb536ea.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Arete/Akifullah Khan/DEC</span>
        <div class="carousel-caption">
            Mehr als 218.000 Häuser sind seit Mitte Juni zerstört worden; 452.000 beschädigt. Zudem bedroht die Naturkatastrophe die Lebensgrundlage vieler Familien: 793.900 Tiere sind verendet und rund 2 Millionen Hektar Acker- und Obstanbaufläche von den Fluten betroffen. 
        </div>
        
                <div class="img-number">
                    <span>Bild 5/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/4/9/csm_suedasien-pakistan-flut-monsun-katastrophe-zelt-familie-notunterkunft_d1ce0bd95f.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/4/9/csm_suedasien-pakistan-flut-monsun-katastrophe-zelt-familie-notunterkunft_d1ce0bd95f.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/8/c/csm_pakistan-suedasien-flut-monsun-katastrophe-familie-zelt_e387563128.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/8/c/csm_pakistan-suedasien-flut-monsun-katastrophe-familie-zelt_598b343d4d.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/8/c/csm_pakistan-suedasien-flut-monsun-katastrophe-familie-zelt_80f6f09f0d.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Ein Kind schützt sich unter Planen vor der Sonne" title="Ein Kind schützt sich unter Planen vor der Sonne" srcset="/fileadmin/_processed_/8/c/csm_pakistan-suedasien-flut-monsun-katastrophe-familie-zelt_c4d334fd37.jpg" />
</picture>
            

        <span class="asset-credit">&copy; LandsAid</span>
        <div class="carousel-caption">
            Hunderttausende Menschen haben derzeit kein Zuhause mehr, in das sie zurückkehren können. Mit dem wenigen Besitz, den sie retten konnten, harren viele bei Verwandten oder in improvisierten Unterkünften aus. Hitze erschwert die Bedingungen zusätzlich. 
        </div>
        
                <div class="img-number">
                    <span>Bild 6/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/8/c/csm_pakistan-suedasien-flut-monsun-katastrophe-familie-zelt_a5e0e78a36.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/8/c/csm_pakistan-suedasien-flut-monsun-katastrophe-familie-zelt_a5e0e78a36.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/4/e/csm_suedasien-pakistan-flut-monsun-katastrophe-strasse-maenner_4b44f1e9ba.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/4/e/csm_suedasien-pakistan-flut-monsun-katastrophe-strasse-maenner_6d688a0fe8.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/4/e/csm_suedasien-pakistan-flut-monsun-katastrophe-strasse-maenner_e3f48c4b81.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Kinder waten durch unterspülte Straßen" title="Kinder waten durch unterspülte Straßen" srcset="/fileadmin/_processed_/4/e/csm_suedasien-pakistan-flut-monsun-katastrophe-strasse-maenner_488924760b.jpg" />
</picture>
            

        <span class="asset-credit">&copy; LandsAid</span>
        <div class="carousel-caption">
            Auch viele Krankenhäuser sind beschädigt oder zerstört. Das ist besonders dramatisch angesichts der mangelnden hygienischen Bedingungen nach einer solchen Naturkatastrophe. Krankheiten wie Malaria sowie Durchfallerkrankungen können sich schnell verbreiten. 
        </div>
        
                <div class="img-number">
                    <span>Bild 7/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/4/e/csm_suedasien-pakistan-flut-monsun-katastrophe-strasse-maenner_678d9b4e63.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/4/e/csm_suedasien-pakistan-flut-monsun-katastrophe-strasse-maenner_678d9b4e63.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/5/b/csm_suedasien-nepal-monsun-flut-erdrutsch-haus-katastrophe-zerstoerung_c9a8f4d4d4.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/b/csm_suedasien-nepal-monsun-flut-erdrutsch-haus-katastrophe-zerstoerung_8335ce02a1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/b/csm_suedasien-nepal-monsun-flut-erdrutsch-haus-katastrophe-zerstoerung_0c93cacf0f.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Ein zerstörtes Haus nach einem Erdrutsch" title="Ein zerstörtes Haus nach einem Erdrutsch" srcset="/fileadmin/_processed_/5/b/csm_suedasien-nepal-monsun-flut-erdrutsch-haus-katastrophe-zerstoerung_e796f1fdd3.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Kinderhilfswerk Stiftung Global-Care/Nepal</span>
        <div class="carousel-caption">
            Auch andere Länder in Südasien sind betroffen, darunter Afghanistan, Indien und Nepal. Bündnisorganisationen von Aktion Deutschland Hilft sind in vielen Regionen im Einsatz, um betroffenen Menschen zu helfen. 
        </div>
        
                <div class="img-number">
                    <span>Bild 8/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/5/b/csm_suedasien-nepal-monsun-flut-erdrutsch-haus-katastrophe-zerstoerung_ae2fd7cd36.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/5/b/csm_suedasien-nepal-monsun-flut-erdrutsch-haus-katastrophe-zerstoerung_ae2fd7cd36.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-monsun-katastrophe-frauen-hilfe-hilfsorganisation_c8d46fbbd6.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-monsun-katastrophe-frauen-hilfe-hilfsorganisation_2e25ca9eaa.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-monsun-katastrophe-frauen-hilfe-hilfsorganisation_fbff7de23a.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Eine Helferin von ADRA verteilt Hygienesets an Frauen und Kinder" title="Eine Helferin von ADRA verteilt Hygienesets an Frauen und Kinder" srcset="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-monsun-katastrophe-frauen-hilfe-hilfsorganisation_efb64864f3.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ADRA</span>
        <div class="carousel-caption">
            Vor Ort arbeiten die Bündnisorganisationen mit langjährigen Partnerorganisationen. Diese Kooperation mit lokalen Helfer:innen ist von großer Bedeutung, denn sie wissen am besten, welche Hilfe jetzt am dringendsten benötigt wird. 
        </div>
        
                <div class="img-number">
                    <span>Bild 9/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-monsun-katastrophe-frauen-hilfe-hilfsorganisation_61d83f7a1f.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/6/d/csm_suedasien-pakistan-flut-monsun-katastrophe-frauen-hilfe-hilfsorganisation_61d83f7a1f.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/e/a/csm_suedasien-pakistan-frau-kind-hilfsorganisation-hilfe-hilfspaket_7a0044f6a4.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/e/a/csm_suedasien-pakistan-frau-kind-hilfsorganisation-hilfe-hilfspaket_9ff1fadd2a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/e/a/csm_suedasien-pakistan-frau-kind-hilfsorganisation-hilfe-hilfspaket_39340c5381.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Eine Frau mit ihrem Kind hält ein Hygienekit in der Hand" title="Eine Frau mit ihrem Kind hält ein Hygienekit in der Hand" srcset="/fileadmin/_processed_/e/a/csm_suedasien-pakistan-frau-kind-hilfsorganisation-hilfe-hilfspaket_9f1eabbebf.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ADRA</span>
        <div class="carousel-caption">
            Die Bündnisorganisationen helfen den Menschen mit Nahrungsmitteln, sauberem Trinkwasser sowie Hygieneartikeln und Moskitonetzen, um Krankheiten vorzubeugen. Außerdem schaffen die Hilfsorganisationen Notunterkünfte, in denen die Menschen vorerst bleiben können. 
        </div>
        
                <div class="img-number">
                    <span>Bild 10/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/e/a/csm_suedasien-pakistan-frau-kind-hilfsorganisation-hilfe-hilfspaket_9abb55af61.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/e/a/csm_suedasien-pakistan-frau-kind-hilfsorganisation-hilfe-hilfspaket_9abb55af61.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/5/c/csm_pakistan-suedasien-flut-monsun-katastrophe-spenden-hilfsorganisation-mann-hilfspaket_66f92afa7a.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/c/csm_pakistan-suedasien-flut-monsun-katastrophe-spenden-hilfsorganisation-mann-hilfspaket_bc84a7ad9f.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/c/csm_pakistan-suedasien-flut-monsun-katastrophe-spenden-hilfsorganisation-mann-hilfspaket_7c1d9b7f40.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Ein alter Mann mit einem Hygienepaket" title="Ein alter Mann mit einem Hygienepaket" srcset="/fileadmin/_processed_/5/c/csm_pakistan-suedasien-flut-monsun-katastrophe-spenden-hilfsorganisation-mann-hilfspaket_b30ecf2cb8.jpg" />
</picture>
            

        <span class="asset-credit">&copy; LandsAid</span>
        <div class="carousel-caption">
            Medizinische Teams sind unterwegs in die Katastrophengebiete, um den Menschen zu helfen. Dabei achten die Einsatzkräfte darauf, dass insbesondere auch schwangere Frauen und Kinder, Menschen mit Behinderungen oder sozial benachteiligte Gruppierungen Unterstützung erhalten. 
        </div>
        
                <div class="img-number">
                    <span>Bild 11/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/5/c/csm_pakistan-suedasien-flut-monsun-katastrophe-spenden-hilfsorganisation-mann-hilfspaket_e740292ceb.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/5/c/csm_pakistan-suedasien-flut-monsun-katastrophe-spenden-hilfsorganisation-mann-hilfspaket_e740292ceb.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/3/e/csm_pakistan-suedasien-ueberschwemmung-flut-hochwasser-monsun-katastrophe_35ab203484.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/e/csm_pakistan-suedasien-ueberschwemmung-flut-hochwasser-monsun-katastrophe_f64af4b570.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/e/csm_pakistan-suedasien-ueberschwemmung-flut-hochwasser-monsun-katastrophe_3132467da8.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Der Monsun hat in Pakistan viele Teile der Infrastruktur zerstört" title="Der Monsun hat in Pakistan viele Teile der Infrastruktur zerstört" srcset="/fileadmin/_processed_/3/e/csm_pakistan-suedasien-ueberschwemmung-flut-hochwasser-monsun-katastrophe_43bc7398da.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Arete/Akifullah Khan/DEC</span>
        <div class="carousel-caption">
            Expert:innen aus der Wissenschaft warnen seit langem vor den Auswirkungen des menschengemachten Klimawandels. Von Jahr zu Jahr werden die Konsequenzen deutlicher – nun in Pakistan, einem der Länder, die am wenigsten zum globalen Emissionsausstoß beitragen. 
        </div>
        
                <div class="img-number">
                    <span>Bild 12/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/3/e/csm_pakistan-suedasien-ueberschwemmung-flut-hochwasser-monsun-katastrophe_0f4ff19a09.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/3/e/csm_pakistan-suedasien-ueberschwemmung-flut-hochwasser-monsun-katastrophe_0f4ff19a09.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/e/e/csm_pakistan-suedasien-flut-monsun-katastrophe-kinder-maedchen_d7fb656177.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/e/e/csm_pakistan-suedasien-flut-monsun-katastrophe-kinder-maedchen_c38cd7210a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/e/e/csm_pakistan-suedasien-flut-monsun-katastrophe-kinder-maedchen_e1c0c6a08a.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Ein Mädchen schaut traurig in die Kamera" title="Besonders Kinder leiden nach Naturkatastrophen unter den Folgen" srcset="/fileadmin/_processed_/e/e/csm_pakistan-suedasien-flut-monsun-katastrophe-kinder-maedchen_0a7e7f3f8d.jpg" />
</picture>
            

        <span class="asset-credit">&copy; LandsAid</span>
        <div class="carousel-caption">
            Die Menschen in Südasien sind dringend auf Unterstützung und Hilfe angewiesen. Allein in Pakistan ist jede:r siebte betroffen! Unser Bündnis bleibt an der Seite der Familien. Helfen auch Sie – jetzt mit Ihrer Spende! Danke an alle, die helfen. 
        </div>
        
                <div class="img-number">
                    <span>Bild 13/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/e/e/csm_pakistan-suedasien-flut-monsun-katastrophe-kinder-maedchen_74f75891e1.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/e/e/csm_pakistan-suedasien-flut-monsun-katastrophe-kinder-maedchen_74f75891e1.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
                        <a href="/de/foerderer/">
                            
<picture>
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_6825408c32.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_f54f34fe82.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_edaea7a7ef.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Helfen Sie uns zu helfen." title="Helfen Sie uns zu Helfen - als Förderer von Aktion Deutschland Hilft" srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_25169b2c86.jpg" />
</picture>
                        </a>
                    
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft</span>
        <div class="carousel-caption">
            Jede Spende hilft, die notleidenden Menschen in Pakistan und Südasien zu unterstützen. Daher bitten wir Sie: Helfen Sie uns zu helfen – mit Ihrer Spende oder als Förderer von Aktion Deutschland Hilft! 
        </div>
        
                <div class="img-number">
                    <span>Bild 14/14</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_f1f5e3e3cf.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_f1f5e3e3cf.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                    </div>
                    
                            <a class="left carousel-control" href="#image-slider-204587" role="button" data-slide="prev">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                            </a>
                            <a class="right carousel-control" href="#image-slider-204587" role="button" data-slide="next">
                                <span class="glyphicon glyphicon-chevron-right"></span>
                            </a>
                        
                </div>
            </div>
        </div>
    </div>



</body>
</html>