<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	TYPO3 Programming by dkd Internet Service GmbH
	development // kommunikation // design
	www.dkd.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktion-deutschland-hilft.de/">
<link rel="shortcut icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Aktion Deutschland Hilft - Bündnis deutscher Hilfsorganisationen">
<meta name="description" content="Wie ist Nothilfe nach dem Beben und dem Tropensturm Grace in Haiti möglich? Antworten auf diese und weitere Fragen finden Sie hier!">
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no">
<meta name="format-detection" content="telephone=no">
<meta name="robots" content="index,follow">
<meta name="google-site-verification" content="ZzTknOuNSFxkJGXlHriHkhb4HPZumBxamBW5Ar5PDYk">
<meta name="facebook-domain-verification" content="ok71z1obe924qbjgv08inluw8kj37e">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-2cc5cee1a218066f817bc7b841297517-87c00906a2a6788fae498e170d420667.css?1629202007" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-d504f324800380faf1ab70be8b0b78d5-99b03babacb0c37b57f8bf0ee019c0e6.css?1629202007" media="all">



<script src="/typo3temp/assets/compressed/merged-344a0c31116985a85cd7db904436cbf0-8d204d6c83532b2683817ae32b6ac72d.js?1629202003" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-719bd8e58002ff93f006699d518f8ff3-57bd3638a2aa3c2a897c19511780ecc6.js?1629202003" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>



				<script type="text/javascript">
				window.dataLayer = window.dataLayer || [];
					window.adh = window.adh || [];adh['uid'] = '18271';				dataLayer.push({'UID': adh['uid']});
				</script><title>Erdbeben und Tropensturm Grace Haiti.&nbsp;Aktion Deutschland Hilft</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/typo3conf/ext/adh/Resources/Public/Images/favicon.ico" />			<meta property="fb:app_id" content="203477086419719" />			<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
			<!--[if lt IE 9]>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/html5shiv-3.7.2.min.js"></script>
				<script src="//typo3conf/ext/adh/Resources/Public/JavaScript/respond-1.4.2.min.js"></script>
				<link href="css/ie8_lte.css?v1.1" rel="stylesheet">
			<![endif]--><meta property="og:site_name" content="Aktion Deutschland Hilft" ><meta property="og:type" content="article" ><meta property="og:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/" ><meta property="og:title" content="Erdbeben Haiti: Häufig gestellte Fragen &amp; Antworten" ><meta property="og:description" content="Wie ist Nothilfe nach dem Beben und dem Tropensturm Grace in Haiti möglich? Antworten auf diese und weitere Fragen finden Sie hier!" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-08-erdbeben-haiti/haiti-jeremie-zerstoerung-menschen-erdbeben.jpg" ><meta property="og:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-08-erdbeben-haiti/haiti-jeremie-zerstoerung-menschen-erdbeben.jpg" ><meta name="twitter:card" content="summary_large_image" ><meta name="twitter:site" content="@AktionDHilft" ><meta name="twitter:url" content="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/" ><meta name="twitter:title" content="Erdbeben Haiti: Häufig gestellte Fragen &amp; Antworten" ><meta name="twitter:description" content="Wie ist Nothilfe nach dem Beben und dem Tropensturm Grace in Haiti möglich? Antworten auf diese und weitere Fragen finden Sie hier!" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-08-erdbeben-haiti/haiti-jeremie-zerstoerung-menschen-erdbeben.jpg" ><meta name="twitter:image" content="https://www.aktion-deutschland-hilft.de/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-08-erdbeben-haiti/haiti-jeremie-zerstoerung-menschen-erdbeben.jpg" ><script type="application/ld+json">{"@context": "http://schema.org","@type": "NGO","url": "https://www.aktion-deutschland-hilft.de","logo": "https://www.aktion-deutschland-hilft.de/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg","legalname": "Aktion Deutschland Hilft e.V. – Bündnis deutscher Hilfsorganisationen","address": {"@type": "PostalAddress","addressLocality": "Bonn, Germany","postalCode": "53113","streetAddress": "Willy-Brandt-Allee 10-12"},"email": "info(at)aktion-deutschland-hilft.de","telephone": "+49 228-24292-444","member": [{"@type": "NGO","name":"action medeor e.V."},{"@type": "NGO","name":"Arbeiter-Samariter-Bund e.V."},{"@type": "NGO","name":"ADRA e.V."},{"@type": "NGO","name":"Arbeiterwohlfahrt International e.V."},{"@type": "NGO","name":"CARE Deutschland-Luxemburg e.V."},{"@type": "NGO","name":"Help – Hilfe zur Selbsthilfe e.V."},{"@type": "NGO","name":"Habitat for Humanity e.V."},{"@type": "NGO","name":"Islamic Relief Deutschland e.V."},{"@type": "NGO","name":"Johanniter Unfall-Hilfe e.V."},{"@type": "NGO","name":"Malteser Hilfsdienst e.V."},{"@type": "NGO","name":"der Paritätische Gesamtverband e.V."},{"@type": "NGO","name":"arche noVa e.V."},{"@type": "NGO","name":"Bundesverband Rettungshunde e.V."},{"@type": "NGO","name":"DEMIRA - Deutsche Minenräumer e.V."},{"@type": "NGO","name":"Freunde der Erziehungskunst Rudolf Steiners - Notfallpädagogik e.V."},{"@type": "NGO","name":"Hammer Forum e.V."},{"@type": "NGO","name":"Handicap International e.V."},{"@type": "NGO","name":"HelpAge Deutschland e.V."},{"@type": "NGO","name":"Kinderhilfswerk Stiftung Global Care"},{"@type": "NGO","name":"LandsAid e.V. - Verein für Internationale Humanitäre Hilfe"},{"@type": "NGO","name":"Terra Tech Förderprojekte e.V."},{"@type": "NGO","name":"Solidaritätsdienst International e.V."},{"@type": "NGO","name":"World Vision e.V."},{"@type": "NGO","name":"Zentralwohlfahrtsstelle der Juden in Deutschland e.V."}]}</script><link rel="canonical" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/" />    <script type="text/javascript">
(function(window, document, dataLayerName, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
document.write('<script src="//aktion-deutschland-hilft.containers.piwik.pro/'+id+'.sync.js' + qPString + '"></' + 'script>');
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script>
<link rel="next" href="https://www.aktion-deutschland-hilft.de/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/gallery/2/">

</head>
<body class="">

<script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//aktion-deutschland-hilft.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'c723e863-2b4b-45f5-897a-9250821a1293');
</script><noscript><iframe src="//aktion-deutschland-hilft.containers.piwik.pro/c723e863-2b4b-45f5-897a-9250821a1293/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <script type="text/javascript">
        window.owaParams = { page_type: 'other' };
    </script><div id="stickyheader" class="stickyheader"><span id="toggle-menu"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></span><a href="/de/spenden/spenden/?no_cache=1" class="btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></div>
<form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="mobile-nav-search-form" class="" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
<nav id="mobile-nav">
    <ul><li><a href="/de/wir-ueber-uns/">Wir über uns</a><ul><a id="c80111"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/presse/pressemitteilungen/aktion-deutschland-hilft/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul><a id="c80110"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></ul></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a><ul><a id="c80113"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/erdbeben-haiti/">Erdbeben Haiti</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/explosion-beirut-libanon/">Explosion Beirut/Libanon</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li><a href="/de/hilfseinsaetze/rohingya-myanmar-bangladesch/">Rohingya Myanmar Bangladesch</a></li><li class="last"><a href="/de/hilfseinsaetze/zyklon-idai-mosambik-spenden-sie-jetzt/">Zyklon Mosambik</a></li></ul><a id="c80112"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></ul></li><li><a href="/de/spenden/spenden/?no_cache=1">Spenden & helfen</a><ul><a id="c80116"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/?no_cache=1">Spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul><a id="c80115"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul><a id="c80114"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></ul></li><li><a href="/de/fachthemen/">News & Themen</a><ul><a id="c80118"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul><a id="c80117"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></ul></li><li><a href="/de/mediathek/">Mediathek und Presse</a><ul><a id="c80119"></a><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/mediathek/">Mediathek</a></li><li><a href="/de/presse/">Pressecenter</a></li><li><a href="/de/mediathek/publikationen/">Publikationen</a></li><li><a href="/de/mediathek/bildergalerien/">Bildergalerien und Fotostrecken</a></li><li class="last"><a href="/de/mediathek/infografiken/">Infografiken</a></li></ul></ul></li><li><a href="/de/kontaktservice/">Kontakt und Service</a></li><li class="language"><span class="inactive">de</span></li></ul>
</nav>
<div class="container" id="logo"><a href="/de/" class="img-responsive logo"><img src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH-MOS.png" width="960" height="132"  class="img-responsive logo"  alt="" ></a></div>
<div class="container topnav">
    <nav id="topnav">
        <ul>		<li><a href="tel:+4922824292210"><span class="glyphicon glyphicon-earphone"></span> Servicetelefon: +49 (0) 228 242 92 444 |</a></li><li><a href="/de/presse/">Presse &#x007C;</a></li><li><a href="/de/kontaktservice/">Kontakt & Service &#x007C;</a></li><li><a href="/de/mediathek/">Mediathek &#x007C;</a></li><li><span class="inactive">de&#x007C;</span></li></ul>
    </nav>
</div>
<div class="container" id="large-header">
    <div id="adhlogo">
        <a href="http://www.aktion-deutschland-hilft.de/">		<svg width="285" height="78"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-ADH.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-adh@2x.png" width="285" height="78" />		</svg>
		</a>
    </div>
    <div id="mologos"><a href="/de/hilfsorganisationen/">&nbsp;</a></div>
</div>
<div class="nav-container">
    <nav class="navbar yamm navbar-default container" role="navigation" id="main-nav">
        <ul class="nav navbar-nav">
            <li class="yamm-fw btn-donate-top-box"><a href="/de/spenden/spenden/?no_cache=1" class="dropdown-toggle btn-donate-top">Spenden<span class="glyphicon glyphicon-heart-empty"></span></a></li><li class="dropdown yamm-fw" data-active-on="wir-ueber-uns"><a href="/de/wir-ueber-uns/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Wir über uns</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/">Aktion Deutschland Hilft</a></li><li><a href="/de/hilfsorganisationen/">Unsere Hilfsorganisationen</a></li><li><a href="/de/wir-ueber-uns/missionleitlinien-unseres-handelns/">Mission & Leitlinien unseres Handelns</a></li><li><a href="/de/wir-ueber-uns/kurzportrait/">Kurzportrait</a></li><li><a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/">Schirmherr und Kuratorium</a></li><li><a href="/de/wir-ueber-uns/vorstand-aufsichtsrat/">Vorstand und besonderes Aufsichtsorgan</a></li><li><a href="/de/wir-ueber-uns/das-team-von-aktion-deutschland-hilft/">Das Team von Aktion Deutschland Hilft</a></li><li><a href="/de/wir-ueber-uns/starke-partner/">Unsere starken Partner</a></li><li class="last"><a href="/de/wir-ueber-uns/jobs/">Jobs & Stellenangebote</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz und Kontrollen</a></li><li><a href="/de/wir-ueber-uns/finanzen/">Aktueller Finanzbericht</a></li><li><a href="/de/wir-ueber-uns/transparenz-kontrolle/">Transparenz & Kontrolle</a></li><li><a href="/de/fachthemen/qualitaetsstandards-in-der-humanitaeren-hilfe/">Qualitätsstandards in der Humanitären Hilfe</a></li><li class="last"><a href="/de/wir-ueber-uns/aufnahmekriterien-fuer-mitglieder/">Aufnahmekriterien für Mitglieder</a></li></ul></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><span class="sidebar-header">Ausgezeichnet transparent!</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/wir-ueber-uns/transparenz-kontrolle/">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/6/6/csm_aktion-deutschland-hilft-trust-siegel-navigation-2021_b67c4296fc.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/6/csm_aktion-deutschland-hilft-trust-siegel-navigation-2021_951de8d5c8.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/6/csm_aktion-deutschland-hilft-trust-siegel-navigation-2021_89ed371c4b.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/fm-dam/bilder/Startseite/aktion-deutschland-hilft-trust-siegel-navigation-2021.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/fm-dam/bilder/Startseite/aktion-deutschland-hilft-trust-siegel-navigation-2021.png" alt="Aktion Deutschland Hilft - Ein Bündnis, dem Sie vertrauen können." title="Aktion Deutschland Hilft - Ein Bündnis, dem Sie vertrauen können." class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/?no_cache=1"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Versteckt/ueber-uns-1.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Gemeinsam schneller helfen</span></span><p>Wir helfen nach großen Katastrophen - gemeinsam, schnell und koordiniert.<br />Helfen Sie jetzt - <span class="adh">mit Ihrer Spende!</span></p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="hilfseinsaetze"><a href="/de/hilfseinsaetze/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Hilfseinsätze</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/hochwasser-2013/">Hochwasser Deutschland</a></li><li><a href="/de/hilfseinsaetze/erdbeben-haiti/">Erdbeben Haiti</a></li><li><a href="/de/hilfseinsaetze/corona-spenden-helfen/">Corona Nothilfe</a></li><li><a href="/de/hilfseinsaetze/explosion-beirut-libanon/">Explosion Beirut/Libanon</a></li><li><a href="/de/hilfseinsaetze/hungerkatastrophe-jemen/">Hunger im Jemen</a></li><li><a href="/de/hilfseinsaetze/fluechtlinge-syrien-und-nachbarlaender/">Flüchtlinge Syrien</a></li><li><a href="/de/hilfseinsaetze/ostafrika/">Hunger in Afrika</a></li><li><a href="/de/hilfseinsaetze/hilfe-fuer-fluechtlinge/">Hilfe für Flüchtlinge weltweit</a></li><li><a href="/de/hilfseinsaetze/rohingya-myanmar-bangladesch/">Rohingya Myanmar Bangladesch</a></li><li class="last"><a href="/de/hilfseinsaetze/spenden-gaza-nahost-nothilfe/">Nothilfe Gaza/Nahost</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/nothilfe-und-katastrophenhilfe/">Nothilfe und Katastrophenhilfe</a></li><li><a href="/de/wir-ueber-uns/der-einsatzfall/">Der Einsatzfall - Wie wir helfen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/lp-hochwasser-deutschland/"><div class="menu-teaser white rotate">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/hochwasser-deutschland-danke-helfer-unwetter-katastrophe-navi-adh.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/hochwasser-deutschland-danke-helfer-unwetter-katastrophe-navi-adh.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/hochwasser-deutschland-danke-helfer-unwetter-katastrophe-navi-adh.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/hochwasser-deutschland-danke-helfer-unwetter-katastrophe-navi-adh.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/hilfseinsaetze/2021-07-hochwasser-deutschland/hochwasser-deutschland-danke-helfer-unwetter-katastrophe-navi-adh.jpg"   alt="Hochwasser Deutschland: Danke für Ihre Hilfe" title="Hochwasser Deutschland: Danke für Ihre Hilfe" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Hochwasser Deutschland: Wir sagen danke!</span></span><p>Schwere Unwetter haben großes Leid verursacht. Dank Ihrer Spenden helfen wir den Menschen. Wir sagen DANKE.</p>
<p>&nbsp;</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="spenden-und-helfen"><a href="/de/spenden-und-helfen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Spenden & helfen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spenden-und-helfen/">Spenden & helfen</a></li><li><a href="/de/foerderer/">Förderer werden</a></li><li><a href="/de/spenden/spenden/?no_cache=1">Einmalig spenden</a></li><li><a href="/de/kontaktservice/geschenkurkunde/?no_cache=1">Spenden verschenken</a></li><li><a href="/de/spendeninfos/spendenkonto-telefon/">Spendenkonto & -telefon</a></li><li><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/">Unternehmen spenden & helfen</a></li><li><a href="/de/spenden-und-helfen/medienpartner-helfen/">Als Medienpartner helfen</a></li><li><a href="/de/spenden-und-helfen/grosse-spende/">Große Spende - große Wirkung</a></li><li><a href="/de/spenden-und-helfen/testament/">Testament für den guten Zweck</a></li><li><a href="/de/spenden-und-helfen/kondolenzspenden/">Kondolenzspenden</a></li><li class="last"><a href="/de/spenden-und-helfen/geldauflagen-und-bussgelder-helfen/">Geldauflagen und Bußgelder helfen</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/aktiv-helfen/">Aktiv Helfen</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/">Starte deine Spendenaktion</a></li><li><a href="/de/aktiv-helfen/interaktiv-helfen/">Interaktiv helfen</a></li><li><a href="/de/aktiv-helfen/anlass-spenden/">Anlass-Spenden</a></li><li><a href="/de/aktiv-helfen/ehrenamt/">Ehrenamtlich helfen</a></li><li><a href="/de/aktiv-helfen/schulen-helfen/">Schulen helfen</a></li><li><a href="/de/aktiv-helfen/aktionen/">Aktionen und Events</a></li><li class="last"><a href="/de/aktiv-helfen/unternehmen-spenden-helfen/csr-humanitaer/">Initiative #CSRhumanitär</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/spendeninfos/">Spendeninfos</a></li><li><a href="/de/spendeninfos/1-cent-auf-konto/">1 Cent auf Ihrem Konto</a></li><li><a href="/de/kontaktservice/">Kontakt & Service</a></li><li><a href="/de/spendeninfos/spendenbescheinigung/">Spendenbescheinigung</a></li><li><a href="/de/spendeninfos/spendenrechner-steuerabzug/">Spenden-Rechner: Steuern sparen</a></li><li><a href="/de/spendeninfos/sachspenden/">Infos zu Sachspenden</a></li><li class="last"><a href="/de/spendeninfos/infografik-weg-ihrer-spende/">Der Weg Ihrer Spende</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/foerderer/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_d46925d98d.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6bdb31f9c4.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_e709b1b661.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_6915817dd6.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/f/8/csm_jetzt-foerderer-werden_60bdb0a156.jpg"   alt="" title="Jetzt Förderer werden!" class="img-responsive">
					</picture>
				</div><span class="menu-header"></span></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/aktiv-helfen/unternehmen-spenden-helfen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_5fb43fbe97.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_409636ec2a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a54c305f86.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_1a0538bf10.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/b/9/csm_unternehmen-spenden-und-helfen_a4ca2dfd30.jpg"   alt="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." title="Nach dem schweren Erdbeben in Nepal laden Helfer in Kathmandu die Hilfsgüter aus dem Flugzeug aus." class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Unternehmen helfen</span></span><p>Sie möchten sich als Unternehmen engagieren? Hier erfahren Sie mehr...</p></div></a></div>
		</div>
	</div>
	<div>
		<div class="alert alert-info" role="alert"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Spenderservice: Kontaktieren Sie uns per E-Mail oder unter&nbsp;&nbsp;0228/24292-444</p></div></div></div></div>
	</div>
</div>
</div></li></ul></li><li class="dropdown yamm-fw" data-active-on="fachthemen"><a href="/de/fachthemen/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">News & Themen</a><ul class="dropdown-menu"><li><div class="floatbox"><div class="yamm-content">
	<div class="row">
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/natur-humanitaere-katastrophen/">Naturkatastrophen & humanitäre Katastrophen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/erdbeben/">Erdbeben</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/tsunamis/">Tsunamis</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hungersnoete/">Hungersnöte</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/duerre/">Dürre</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/flut/">Fluten & Überschwemmungen</a></li><li><a href="/de/fachthemen/natur-humanitaere-katastrophen/hurrikane-und-wirbelstuerme/">Hurrikane und Wirbelstürme</a></li><li class="last"><a href="/de/fachthemen/katastrophenvorsorge/">Humanitäre Katastrophenvorsorge</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-3">
			<div class="floatbox"><ul class="csc-menu csc-menu-def"><li class="sub-title"><a href="/de/fachthemen/">News & Themen</a></li><li><a href="/de/fachthemen/news/">News</a></li><li><a href="/de/fachthemen/klimawandel-nothilfe/">Klimawandel</a></li><li><a href="/de/fachthemen/armut/">Armut</a></li><li><a href="/de/fachthemen/fluechtlinge/">Flüchtlinge</a></li><li><a href="/de/fachthemen/bildung/">Bildung</a></li><li><a href="/de/fachthemen/gesundheit/">Gesundheit</a></li><li><a href="/de/fachthemen/wasser/">Wasser</a></li><li><a href="/de/fachthemen/kinder-in-not/">Kinder in Not</a></li><li><a href="/de/fachthemen/hilfe-fuer-frauen/">Frauen im Fokus</a></li><li class="last"><a href="/de/fachthemen/hilfe-hat-ein-gesicht/">Hilfe hat ein Gesicht</a></li></ul></div>
		</div>
		<div class="col-sm-4 col-md-4 col-md-offset-1">
			<div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/fachthemen/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-1-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">News & Themen</span></span><p>Von A wie Afrika bis V wie vergessene Katastrophen. In der Rubrik News und Themen erhalten Sie Hintergrundinfos rund um die humanitäre Hilfe.</p></div></a></div><div class="floatbox"><a href="https://www.aktion-deutschland-hilft.de/de/mediathek/pressecenter/"><div class="menu-teaser white">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/fm-dam/bilder/Startseite/news-themen-presse-navi.jpg"   alt="" class="img-responsive">
					</picture>
				</div><span class="menu-header"><span class="overline">Pressecenter</span></span><p>Im Pressecenter finden Medienvertreter aktuelle Pressemitteilungen von Aktion Deutschland Hilft und den Bündnisorganisationen.</p></div></a></div>
		</div>
	</div>
</div>
</div></li></ul></li>
        </ul>
        <form action="https://www.aktion-deutschland-hilft.de/de/suche/" method="get" name="google-search" id="main-nav-search-form" class="navbar-form navbar-right hidden-sm" role="search"><div class="input-group"><input type="search" class="form-control" placeholder="Suche" name="q" value="" />			<span class="input-group-btn">
				<button type="submit" class="btn btn-default btn-search-submit">
					<i class="glyphicon glyphicon-chevron-right"></i>
				</button>
			</span></div></form>
        <ul class="nav navbar-nav navbar-right">
            <li>
                <a id="toggle-search-form" class="hidden-md hidden-lg glyphicon glyphicon-search"></a>
            </li>
        </ul>
    </nav>
</div>

<div class="container" id="breadcrumb" ><ol class="breadcrumb"><li><a href="https://www.aktion-deutschland-hilft.de/de/">Startseite</a></li><li><a href="/de/hilfseinsaetze/">Hilfseinsätze</a></li><li><a href="/de/hilfseinsaetze/erdbeben-haiti/">Erdbeben Haiti</a></li><li class="active">Erdbeben Haiti: Häufig gestellte Fragen & Antworten</li></ol></div>




    <div class="jumbotron opener">
        <!--TYPO3SEARCH_begin-->
        <div class="hidden-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_b28850b0ff.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_90a65a00f5.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_98a7508eba.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_7c1fef1be6.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_ba4608b74d.jpg"  width="1600" height="498" alt="Zerstörung und Entsetzen nach dem Erdbeben: Menschen in der Stadt Jérémie in Haiti" title="Zerstörung und Entsetzen nach dem Erdbeben: Menschen in der Stadt Jérémie in Haiti" class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	<div class="asset-credit">© World Vision/Haiti </div>

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div><div class="visible-xs"><div class="opener-img unlimited"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_8213a1688b.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_f57b9b2f24.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_40c8d1664d.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_ebb47fad7b.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							
							
									
									
											<img srcset="/fileadmin/_processed_/6/5/csm_haiti-jeremie-zerstoerung-menschen-erdbeben_2548d9f872.jpg"  width="1600" height="799" alt="Zerstörung und Entsetzen nach dem Erdbeben: Menschen in der Stadt Jérémie in Haiti" title="Zerstörung und Entsetzen nach dem Erdbeben: Menschen in der Stadt Jérémie in Haiti" class="img-responsive" />
										
								
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div></div>
        <!--TYPO3SEARCH_end-->
    </div>
    <div class="contents">
        <div class="container bracket">
            <div class="row">
                <!-- ARTIKEL Lead -->
                <div class="lead col-xs-12">
                    <h1><span class="overline">Erdbeben Haiti 2021</span><span class="headline">Erdbeben Haiti: Häufig gestellte Fragen & Antworten</span></h1><span class="date">17-08-2021</span>
                    
                </div>
                <div class="article col-sm-8">
                    <div class="copy">
                        <div id="social-media-hidden" class="article_meta">
<div data-mail-subject="" data-mail-url="mailto:" data-orientation="horizontal" data-referrer-track="null" data-theme="standard" data-twitter-via="null" data-backend-url="/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/?eID=shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div>
<ul class="print-icon-container"><li class="print-icon"><a href="#" onclick="window.print();return false;" title="Drucken"></a></li></ul></div>
                        <!--TYPO3SEARCH_begin-->
                        <div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p><I>von Aktion Deutschland Hilft</I></p>
<p>Ein schweres Erdbeben der Stärke 7,2 hat am Samstag <I>(14.08.2021)</I> den Süden des Karibikstaats Haiti erschüttert. Zahlreiche Wohnhäuser, Schulen, Krankenhäuser und Kirchen stürzten  ein. </p>
<p>Wie ist die Lage vor Ort? Wie leisten Hilfsorganisationen unseres Bündnisses jetzt Nothilfe vor Ort? Antworten auf diese und weitere Fragen finden Sie hier! <I>(Stand: 17.08.2021)</I></p>
<h2>Erdbeben Haiti: Fragen und Antworten</h2></div></div></div><div class="floatbox"><div class="floatbox"><div class="tx-jfmulticontent-pi1 adh_accordion">
	<div id="jfmulticontent_c196533">
		
			
					<h3><a href="#jfmulticontent_c196533-0">
						Erdbeben Haiti: Was ist passiert?  
					</a></h3>
				
			<div><div class="floatbox"><p>Das Erdbeben in dem Karibikstaat ereignete sich am 14.08.2021 um 08:30 Uhr lokaler Zeit. Es hatte eine Stärke von 7,2 auf der Richter-Skala und fand in einer Tiefe von rund zehn Kilometern unter der Erdoberfläche statt. <br /><br />Das Epizentrum lag ca. 125 Kilometer westlich von der Hauptstadt Port-au-Prince in der Nähe der südlichen Gemeinde Saint-Louis-du-Sud. Betroffen sind die Departements Nippes, Grand Anse und Sud. Dort leben rund 11,4 Millionen Menschen. In Nippes löste das Beben zusätzlich Erdrutsche aus.<br /><br />Das gesamte Ausmaß des Bebens ist noch unklar. Die Beurteilung der Schäden und des humanitären Bedarfs wird noch Tage oder Wochen dauern. Fest steht: Fast 1.400 Menschen sind tot und fast 7.000 verletzt.</p></div></div>
		
			
					<h3><a href="#jfmulticontent_c196533-1">
						Aktuelle Lage: Welche Folgen hat das Erdbeben in Haiti? 
					</a></h3>
				
			<div><div class="floatbox"><p>Das gesamte Ausmaß des Bebens ist noch unklar. Die Beurteilung der Schäden und des humanitären Bedarfs wird noch Tage oder Wochen dauern. Fest steht: Fast 1.400 Menschen sind tot und fast 7.000 verletzt. Die Suche nach Überlebenden läuft noch. <br /><br />Die Städte Les Cayes und Jérémie wurden von dem Beben besonders schwer getroffen. Viele Wohnhäuser, Schulen, Kirchen und Krankenhäuser sind zerstört. Die meisten Krankenhäuser waren durch die Corona-Pandemie schon zuvor stark überlastet. <br /><br />In Les Cayes ist zudem ein mehrstöckiges Hotel eingestürzt. Straßen und Brücken wurden in beiden Städten stark beschädigt. <br /><br />Häfen, Flughäfen und Telekommunikation sind weitestgehend intakt. </p></div></div>
		
			
					<h3><a href="#jfmulticontent_c196533-2">
						Tropensturm Grace – Folgen für Haiti nach dem Beben
					</a></h3>
				
			<div><div class="floatbox"><p>Der Tropensturm Grace verschärft die Lage. Er zog genau über das Krisengebiet und verursachte starke Regenfälle in der vom Erdbeben stark betroffenen Region Les Cayes. <br /><br />In einer Notunterkunft stand das Wasser knöchelhoch, berichten Medien. Völlig durchnässte Menschen suchten das Camp auf, ihr weniges Hab und Gut teils in Säcken auf dem Kopf tragend. <br /><br />Das US-Hurricane-Center warnte vor weiteren Erdrutschen. Und Haiti hat einen einmonatigen Notstand ausgerufen.</p></div></div>
		
			
					<h3><a href="#jfmulticontent_c196533-3">
						Wie leisten Hilfsorganisationen jetzt Nothilfe? 
					</a></h3>
				
			<div><div class="floatbox"><p>Viele Hilfsorganisationen sind seit Jahren in Haiti aktiv. Sie sind mit lokalen Helfer:innen vernetzt, die sich auch in den abgelegenen Gemeinden gut auskennen. <br /><br /></p><ul><li>Wir leisten medizinische Nothilfe</li><li>Wir mobilisieren Notfallteams und kümmern uns um verletzte Menschen</li><li>Wir stellen Soforthilfen für Medikamente und Materialien zur Wundversorgung bereit</li><li>Wir verteilen überlebenswichtige Hilfsgüter wie Wasser, Nahrungsmittel und Medikamente </li><li>Wir helfen mit Notunterkünften für Familien, die alles verloren haben </li><li>Wir kümmern uns um den psychosozialen Schutz von Kindern in Waisenhäusern</li><li>Wir starten Maßnahmen zur Trinkwasser- und Sanitärversorgung</li><li>Wir arbeiten Hand in Hand mit lokalen Partnern, die sich vor Ort am besten auskennen</li></ul><p><br />Wenn Sie jemanden in Haiti kennen, der Hilfe benötigt, wenden Sie sich bitte an das Auswärtige Amt oder die Deutsche Botschaft in der haitianischen Hauptstadt Port-au-Prince.</p></div></div>
		
			
					<h3><a href="#jfmulticontent_c196533-4">
						Was benötigen die Menschen in Haiti am dringendsten?
					</a></h3>
				
			<div><div class="floatbox"><p>Zum jetzigen Zeitpunkt ist besonders wichtig, so viele Überlebende wie möglich aus den Trümmern zu retten. Hier sind haitianische Einheiten sowie freiwillige Helfer:innen aus der lokalen Bevölkerung im Einsatz. <br /><br />Neben Notunterkünften, die unter anderem Schutz vor der Sonne und Regen bieten, benötigen die Menschen dringend Lebensmittel, Trinkwasser und medizinische Versorgung. </p></div></div>
		
			
					<h3><a href="#jfmulticontent_c196533-5">
						Hintergrund Haiti: Wie ist Hilfe dort möglich? 
					</a></h3>
				
			<div><div class="floatbox"><p>Haiti ist eines der ärmsten und gefährlichsten Länder der Welt. 4,4 Millionen der 11 Millionen Haitianerinnen und Haitianer leben unter der Armutsgrenze. <br /><br />Der Zugang für humanitäre Hilfskräfte ist schwierig, die Infrastruktur schlecht und die Kriminalitätsrate hoch. Zudem steckt das Land in einer schweren politischen Krise.<br /><br />Auch die Corona-Pandemie erschwert die Situation. Viele Krankenhäuser wurden zerstört und es wird mit einem Anstieg der COVID-19-Infektionen gerechnet.<br /><br />Das Land hat sich von dem schweren Erdbeben von 2010 noch nicht erholt. Etwa 220.000 Menschen starben damals, Millionen verloren ihr Zuhause. Die Wiederaufbauarbeiten wurden von den Hurrikans Matthew (2016) und Irma (2017) erschwert. <br /><br />Schnelle Hilfe ist dennoch möglich: Viele Hilfsorganisationen von Aktion Deutschland Hilft sind seit Jahren in Haiti aktiv. Sie sind mit lokalen Helfer:innen vernetzt, die sich auch in den abgelegenen Gemeinden gut auskennen. </p></div></div>
		
			
					<h3><a href="#jfmulticontent_c196533-6">
						Informationen zu Ihrer Spende 
					</a></h3>
				
			<div><div class="floatbox"><p>Vielen Dank, dass Sie sich für die Menschen in Haiti einsetzen! Ohne Sie wäre die Nothilfe nicht möglich. <a href="/de/spenden/spenden/?no_cache=1&amp;fb_item_id=41492" title="Danke, dass Sie für Haiti spenden!" class="internal-link">Danke für Ihre Spende</a>.<br /><br />Sie haben auch die Möglichkeit, eine Spendenaktionen zu starten – weitere Informationen finden Sie <a href="/de/aktiv-helfen/interaktiv-helfen/starte-deine-spendenaktion/" title="Starten Sie Ihre Spendenaktion!" class="internal-link">hier</a>. &nbsp;<br /><br />Wir bitten um Verständnis, dass wir Sachspenden in den meisten Fällen nicht annehmen können. Weitere Informationen dazu finden Sie <a href="/de/spendeninfos/sachspenden/" title="Wie können Sie mit Sachspenden helfen?" class="internal-link">hier</a>. <br /><br />Mit den uns anvertrauten Spenden gehen wir verantwortungsvoll um. Alle Spenden, die auf dem Spendenkonto von Aktion Deutschland Hilft unter dem Stichwort &quot;Erdbeben Haiti&quot; eingehen, dürfen ausschließlich für diese Zwecke eingesetzt werden. <br /><br />Über die Verwendung der Spendengelder berichten wir transparent – weitere Informationen:<br /><br />•&nbsp;&nbsp; &nbsp;<a href="/de/wir-ueber-uns/finanzen/" title="Aktueller Finanzbericht" class="internal-link">Aktueller Finanzbericht</a><br />•&nbsp;&nbsp; &nbsp;<a href="/de/wir-ueber-uns/transparenz-kontrolle/" title="Transparenz und Kontrolle" class="internal-link">Transparenz und Kontrolle</a><br />•&nbsp;&nbsp; &nbsp;<a href="/de/wir-ueber-uns/aktion-deutschland-hilft-serioes/" title="Warum Sie uns vertrauen können" class="internal-link">Warum Sie uns vertrauen können</a> </p></div></div>
		
	</div>
</div>
</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><br />Danke, dass Sie die Nothilfe unseres Bündnisses unterstützen. <a href="/de/spenden/spenden/?no_cache=1" title="Jetzt online spenden und helfen!" class="internal-link">Mit Ihrer Spende</a> schenken Sie den Menschen in Haiti neue Hoffnung! Es ist großartig, dass Sie Herz zeigen. <B>Vielen Dank! </B><br /><br /></p></div></div></div><div class="floatbox"><div class="floatbox">

    <hr>
    
        <h2>Bildergalerie: Was Erdbeben anrichten können</h2>
    
    <div id="cid196531" class="dkd-gallery-fal">
        <div class="container thumbs-grid">
            
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-196531" onclick="showImage(0, 'image-slider-196531')">
                                
                                
                                    <img src="/fileadmin/_processed_/0/f/csm_themen-erdbeben_8a665ece2c.jpg"
                                         alt="Themenseite Erdbeben" title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-196531" onclick="showImage(1, 'image-slider-196531')">
                                
                                
                                    <img src="/fileadmin/_processed_/5/1/csm_nepal-erdbeben-kind-maedchen-truemmer-zerstoerung-naturkatastrophe_182414d096.jpg"
                                         alt="Ein kleines Mädchen inmitten der Zerstörung, die ein Erdbeben 2015 in Nepal hinterließ." title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
                    
                        <div class="col-xs-4 col-sm-4 col-md-4 img-thumb">
                            <a href="#" title="#" data-toggle="modal" data-target="#lightbox-196531" onclick="showImage(2, 'image-slider-196531')">
                                
                                
                                    <img src="/fileadmin/_processed_/5/a/csm_haiti-erdbeben-2010-hilfe-zerstoerung_6400b2bda3.jpg"
                                         alt="Zerstörung und Trümmer: Beim Erdbeben in Haiti 2010 verloren Menschen wie dieser Mann auf dem Foto alles" title="Bildergalerie öffnen" class="img-responsive img-article" data-toggle="tooltip" data-placement="top" />
                                
                            </a>
                        </div>
                    
                
            
        </div>
        <p class="countImg">
            9 Bilder
        </p>
        <p class="galleryTitle"></p>
        <hr>
    </div>

</div></div><div class="floatbox"><div class="floatbox"><div class="spendenbox col-xs-12">
	<div class="floatbox"><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-right csc-textpic-intext-right">














<div class="csc-textmedia-text"><p>Aktion Deutschland Hilft, Bündnis deutscher Hilfsorganisationen,<br />bittet dringend um Spenden für die betroffenen Menschen in Haiti<br /><br />Spenden-Stichwort: Erdbeben Haiti <br />IBAN DE62 3702 0500 0000 1020 30, BIC: BFSWDE33XXX<br />Spenden-Hotline: 0900 55 10 20 30 (Festnetz kostenfrei, mobil höher)<br /><a href="/de/spenden/spenden/?no_cache=1" title="jetzt online spenden ( Lastschrift, PayPal, Kreditkarte, Sofortüberweisung)" target="_top" class="btn-donate-box">jetzt online spenden!</a></p></div></div></div>
</div>
</div></div><div class="floatbox"><div class="row"><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/erdbeben-haiti/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/c/c/csm_hilfseinsatz-erdbeben-haiti_bc815a600e.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/c/c/csm_hilfseinsatz-erdbeben-haiti_793ca1af10.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/c/c/csm_hilfseinsatz-erdbeben-haiti_793ca1af10.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/c/c/csm_hilfseinsatz-erdbeben-haiti_8afe0e6697.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/c/c/csm_hilfseinsatz-erdbeben-haiti_b2eb8108d1.jpg"   alt="Hilfseinsatz Erdbeben Haiti" class="img-responsive">
					</picture>
				</div><h2>Erdbeben Haiti</h2><p>Am 14. August 2021 hat ein heftiges Erdbeben der Stärke 7,2 Haiti erschüttert. Die Behörden gaben eine Tsunami-Warung aus. Es muss mit schweren Schäden und Toten gerechnet werden.<span class="weiterlesen"></span></p></a></div><div class="teaser-box col-sm-6"><a href="/de/hilfseinsaetze/hurrikan-matthew-karibik/haiti-nach-dem-sturm/">				<div class="image-wrapper">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="/fileadmin/_processed_/d/a/csm_haiti-nach-dem-sturm-hurrikan-matthew_7e6776f4bb.jpg" media="(max-width: 768px)" class="img-responsive"><source srcset="/fileadmin/_processed_/d/a/csm_haiti-nach-dem-sturm-hurrikan-matthew_23547172cf.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive"><source srcset="/fileadmin/_processed_/d/a/csm_haiti-nach-dem-sturm-hurrikan-matthew_23547172cf.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive"><source srcset="/fileadmin/_processed_/d/a/csm_haiti-nach-dem-sturm-hurrikan-matthew_61371e3404.jpg" media="(min-width: 1200px)" class="img-responsive">
						<!--[if IE 9]></video><![endif]-->
						<img srcset="/fileadmin/_processed_/d/a/csm_haiti-nach-dem-sturm-hurrikan-matthew_8c6bd8baa0.jpg"   alt="Kinder stehen auf der Straße in Haiti nach dem Hurrikan Matthew" title="Kinder stehen auf der Straße in Haiti nach dem Hurrikan Matthew" class="img-responsive">
					</picture>
				</div><h2>Haiti nach dem Sturm</h2><p>Wie sich das karibische Land Haiti von der schweren Katastrophe Hurrikan Matthew ein Jahr später erholt hat, lesen Sie in unserer Multimediareportage.<span class="weiterlesen"></span></p></a></div></div><div class="row"></div><div class="row"></div><div class="row"></div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><h6>© Aktion Deutschland Hilft: Erdbeben Haiti</h6></div></div></div>
                        <!--TYPO3SEARCH_end-->
                    </div>
                </div>
                <div class="sidebar col-sm-4 hidden-xs">
                    <!--TYPO3SEARCH_begin-->
                    <div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above"><h2 class="csc-firstHeader">Einsatzgebiet Erdbeben Haiti </h2>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="csc-textmedia-gallery-outer">
				<div class="csc-textmedia-gallery-inner">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/f/f/csm_karte_einsatzfall_Erdbeben-Haiti_4f5d625626.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/f/csm_karte_einsatzfall_Erdbeben-Haiti_ef85f9a122.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/f/csm_karte_einsatzfall_Erdbeben-Haiti_0c1004d0f8.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/f/f/csm_karte_einsatzfall_Erdbeben-Haiti_3ba8ba85c5.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/f/f/csm_karte_einsatzfall_Erdbeben-Haiti_3ba8ba85c5.jpg" alt="Einsatzgebiet Erdbeben Haiti " title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Unser Hilfseinsatz: <a href="/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/" title="Häufig gestellte Fragen &amp; Antworten zu unserer Nothilfe in Haiti" class="internal-link">Häufig gestellte Fragen &amp; Antworten zu unserer Nothilfe</a></p></div></div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above"><span class="sidebar-header">Schirmherr &amp; Kuratoriumsvorsitzender</span>


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				
						
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_45d93da14b.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_e4b661f16b.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_662dfc4520.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_357c959350.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/1/b/csm_schirmherr-horst-koehler-kuratorium-vorsitz-heiko-maas-2021_01_357c959350.jpg" alt="Schirmherr Horst Köhler &amp; Kuratoriumsvorsitzender Heiko Maas © Felix Brüggemann; AA – Thomas Imo " title="Schirmherr Horst Köhler &amp; Kuratoriumsvorsitzender Heiko Maas © Felix Brüggemann; AA – Thomas Imo " class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

					
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p>Bundespräsident a. D. Horst Köhler &amp; Außenminister Heiko Maas: <a href="/de/wir-ueber-uns/schirmherr-und-kuratorium/" title="Mehr zu Schirmherr &amp; Kuratorium" class="internal-link">Erfahren Sie mehr!</a> </p></div></div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><span class="sidebar-header">Spendenkonto Erdbeben Haiti</span><div class="csc-textmedia csc-textmedia-inside csc-textmedia-inside-left csc-textpic-intext-left">














<div class="csc-textmedia-text"><p><B>IBAN:</B> DE62 3702 0500 0000 1020 30<br />BIC:<B> </B>BFSWDE33XXX, <br />Bank für Sozialwirtschaft<br /><B>Spenden-Stichwort: </B>Erdbeben Haiti<B><br /></B></p>
<p><B>Online-Spenden</B>: <a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/" title="Sicher spenden per Bankeinzug, Kreditkarte, PayPal oder Sofortüberweisung" target="_blank">zum Spendenformular</a></p></div></div></div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/wir-ueber-uns/transparenz-kontrolle/">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/user_upload/adh_trust_rechte-Boxen_ver1.png" alt="Ausgezeichnet Transparent: TÜV-Siegel, DZI-Siegel und Zertifikat des Deutschen Spendenrats" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><form id="supporter" action="/de/foerderer/" method="get">
  <div class="form-group">
    <label for="exampleInputEmail1">Ja, ich werde Förderer.</label>
    <input class="form-control" id="amount" name="amount" placeholder="monatlicher Betrag" type="text">
    <select name="interval" class="form-control">
      <option value="2" selected="selected">monatlich</option>
      <option value="3">vierteljährlich</option>
      <option value="6">halbjährlich</option>
      <option value="12">jährlich</option>
    </select>
  </div>
  <button type="submit" class="btn btn-default">Jetzt Förderer werden!</button>
</form>
            
</div></div>
</div>
</div></div><div class="floatbox"><div class="floatbox"><p><hr><p>
</div></div><div class="floatbox"><div class="fce-100-100">
	<div class="fce-100-100-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-left csc-textpic-left csc-textpic-above">


	<div class="img-legacy csc-textmedia-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="csc-textmedia-gallery-row">
				
					
						<div class="csc-textmedia-gallery-column">
							
									<div class="csc-textmedia-gallery-media">
								

							
									
	<figure class="csc-textpic-image csc-textpic-last">
		
				<a href="/de/hilfseinsaetze/erdbeben-haiti/bildergalerie-seite-1/">
					
	<div class="image-wrapper">
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
			
					<source srcset="/fileadmin/_processed_/e/0/csm_teaser-bildergalerie_erdbeben-haiti_1b05c299f6.jpg" media="(max-width: 768px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/e/0/csm_teaser-bildergalerie_erdbeben-haiti_ab0f94e701.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/e/0/csm_teaser-bildergalerie_erdbeben-haiti_5d493ec5b5.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
					<source srcset="/fileadmin/_processed_/e/0/csm_teaser-bildergalerie_erdbeben-haiti_a921459ab7.jpg" media="(min-width: 1200px)" class="img-responsive">
					
							<img srcset="/fileadmin/_processed_/e/0/csm_teaser-bildergalerie_erdbeben-haiti_a921459ab7.jpg" alt="" title="" class="img-responsive" />
						
				
			<!--[if IE 9]></video><![endif]-->
		</picture>
	</div>
	

				</a>
			
	</figure>

								

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>













</div></div></div>
</div>
</div><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><b>Weitere Fotostrecken zum Thema: <br /></b>Fotostrecke: <a href="/de/hilfseinsaetze/erdbeben-haiti/fotostrecke-haiti-drei-jahre-nach-der-katastrophe/" title="Fotostrecke: Haiti - Drei Jahre nach der Katastrophe" class="internal-link">Haiti - Drei Jahre nach der Katastrophe</a> <br />Fotostrecke: <a href="/de/hilfseinsaetze/erdbeben-haiti/bilderstrecke-haiti-zwei-jahre-nach-dem-beben/" title="Fotostrecke: Haiti - Zwei Jahre nach dem Beben" class="internal-link">Haiti - Zwei Jahre nach dem Beben </a><br /><br /></p></div></div></div></div>
</div>
</div><div class="floatbox"></div><div class="floatbox"><div class="fce-100-90">
	<div class="fce-100-90-content"><div class="floatbox"><div class="csc-textmedia csc-textmedia-above csc-textmedia-above-center csc-textpic-center csc-textpic-above">














<div class="csc-textmedia-text"><p><b>Videos zum Thema:</b><br />Video: <a href="/de/hilfseinsaetze/erdbeben-haiti/video-besuch-der-fussball-schule-in-haiti/" title="Video: Besuch der Fußballschule" class="internal-link">Besuch der Fußballschule</a><br />Video: <a href="/de/hilfseinsaetze/erdbeben-haiti/video-ein-jahr-nach-dem-beben-teil-1/" title="Opens internal link in current window" class="internal-link">Ein Jahr nach dem Beben </a><br />Video: <a href="/de/hilfseinsaetze/erdbeben-haiti/video-100-tage-danach/" title="Video: 100 Tage nach dem Beben" class="internal-link">100 Tage nach dem Beben</a><br />Video: <a href="/de/hilfseinsaetze/erdbeben-haiti/video-die-hilfe-kommt-an/" title="Video: Die Hilfe kommt an" class="internal-link">Die Hilfe kommt an</a><br />Video: <a href="/de/hilfseinsaetze/erdbeben-haiti/video-kinderbetreuungszentren/" title="Video: Kinderbetreuungszentren" class="internal-link">Kinderbetreuungszentren </a><br /> </p></div></div></div></div>
</div>
</div>
                    <!--TYPO3SEARCH_end-->
                </div>
            </div>
        </div>
    </div>

<div class="footer">
    <div class="container">
        <div class="newssocial col-xs-12 col-sm-4"><form action="https://www.aktion-deutschland-hilft.de/de/newsletter/newsletter-anmeldung/?no_cache=1" class="form-inline" role="form" method="get"> <div class="form-group eNewsBox"> <label for="newsletter">Newsletter abonnieren</label><br /> <input type="email" class="form-control " id="newsletter" placeholder="Ihre E-Mail-Adresse" name="Email"> <button type="submit" class="btn btn-primary btn-inline">Senden</button> </div> </form><a href="/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('9OpasdXiK2912GLNpX3248MnbCL3248lFMxB3136DtJTS1624XRdxD1316KlpfB1316htDDh3332NQzAK3332CiLxe3332Gkida1288LYDhl2856xNiMN2716itvqm2772SaQEb2828mJLJJ2744ySWVt3108XlNNS3108KTRRX2996SCBQn1288qJeha2772MiLKx3108ACOwE3052jnKrd1316NVWAh3136SMGqK2716zYhCD2884XzTgz2828tGPFW3220dmfTR1316MiFKX1820trgDH2996VDEsp3248pSHyh110QWi28gPPgx2940qHjxc3108WyHiH3080ojEas1260LPsGO1904WlRMI2828JjScq3276nWLGr3248BknkR3220YDmxm2772YbTsv2912OmjaG3024sCHrQ2716RDUeJ3080LruCw2800HTNZf1260WgoZu2016sFJdj2940iVFJI3024AFRLJ2856ZzZdj3248tVRuC1316JrPvA1512xJLmz1428VLXjV1456JOpPL1372CAdeD1484FCvSg1568urgxF1568MzobI1372MlQIn1344GbeRB1456jeTkR1344aUne','_blank'));" class="social facebook">&nbsp;</a><a href="/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Egx6fJCn5512Qnev6148dkvN6148LwFc5936DwFo6095yEAa3074agwM2491aGrd2491BeKR6148GjlP6307YpeA5565wGGn6148YxEU6148EjOk5353qcow6042GxQH2438HaDyU210xr53UrDR5247HqsK5883qHYN5777mVXg2491KinM3445iPNd5671OPIK6148KQhZ5565MrJF5883xRXD5830MwJC3604uOZJ3816HMnL5565fjGF5724GdpN5406CEMe6148rKPL','_blank'));" class="social twitter">&nbsp;</a><a href="/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('8QTIoN9152Q10208A10208Ye9856Oe5104CZ4136VQ4136G10472r10472a10472nH4048h10648ee9768g10296Q10208i10296rY8624aU8888DT4048JC8712nk9768Gf9592UGBn1D7k88HZ4136H10296X10120uJ8888L10032Np4136Fh5984gc8888v10296d10208Q10120xs8712Br9152jO9504cx8536kf9680dm8800My6336xs9240TK9504Jj8976L10208HRlI','_blank'));" class="social youtube">&nbsp;</a><a href="/de/hilfseinsaetze/erdbeben-haiti/erdbeben-haiti-haeufig-gestellte-fragen-antworten/" rel="nofollow" onclick="window.open($Security.Decrypt_Text('Y6gSg3848n4292p4292O4144W4255F2146K1739s1739n4403R4403a4403V1702V3885O4070q4255A4292W3589f3811n4218H3589O4033J1702f3663D4107m4033e1TRyd3k837739z3589Y3959q4292E3885P4107Y4070b3515H3700a3737f4329F4292r4255g3663s3848E3996e3589h4070A3700J3515i3848U3885C3996S3774H4292U173987X6','_blank'));" class="social instagram">&nbsp;</a></div><div class="spendenkonto col-xs-12 col-sm-4">			<b>Spendenkonto</b><br />
			Aktion Deutschland Hilft e.V.<br />
			<span class="iban">DE62 3702 0500 0000 1020 30</span><br />
			BIC: BFSWDE33XXX<br />
			Bank für Sozialwirtschaft<br />
			<br />
			Spenden per Telefon:<br />
			0900 55 10 20 30<br />
			<span class="small-text">
			(dt. Festnetz gebührenfrei, mobil höhere Kosten)</span><br /><a href="/de/spenden/spenden/?no_cache=1" title="Online spenden">Online-Spenden<span></span></a></div><div class="footerlinks col-sm-4 col-xs-12"><ul><li><a href="/de/wir-ueber-uns/datenschutz-und-sicherheit/">Datenschutz und Sicherheit<span></span></a></li><li><a href="/de/wir-ueber-uns/impressum/">Impressum<span></span></a></li><li><a href="/de/wir-ueber-uns/uebersicht/">Übersicht<span></span></a></li><li><a href="/de/kontaktservice/footernavigation/haeufig-gestellte-fragen/">Häufige Fragen<span></span></a></li><li><a href="/de/weiterempfehlen/">Weiterempfehlen<span></span></a></li></ul>			Servicetelefon:<br />
			<a href="tel:+4922824292444" title="Servicetelefon">+49 (0) 228 24292-444</a><br />
			Pressetelefon:<br />
			<a href="tel:+4922824292222" title="Pressetelefon">+49 (0) 228 24292-222</a><br /><a href="/de/presse/">Presse<span></span></a></div><div class="col-xs-12 trust-header-1">Ausgezeichnet für Transparenz</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="60" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-dzi.png" width="60" height="92"/></svg>
				<svg width="180" height="49"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-itz.png" width="180" height="49"/></svg>
				<svg width="171" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-spendenrat.png" width="171" height="60"/></svg>
				<svg width="260" height="60"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2021.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/pie_chart_spenderat_2021.png" width="260" height="60"/></svg>
				<svg width="46" height="92"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/spendenzertifikat.png" width="46" height="92"/></svg></a></div><div class="col-xs-12 trust-header">Ausgezeichnet für Service, Datenschutz & Sicherheit</div><div class="col-xs-12 trust"><a href="/de/wir-ueber-uns/transparenz-kontrolle/">				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_ekomi.png" width="210" height="80"/></svg>
				<svg width="200" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_mcAfee.svg" width="190" height="70"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/logo-tuv.png" width="150" height="80"/></svg>
				<svg width="150" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_trustedSite.svg" width="150" height="80"/></svg>
				<svg width="180" height="80"><image xlink:href="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" src="/typo3conf/ext/adh/Resources/Public/Images/elements/adh_pci.png" width="155" height="80"/></svg></a></div>
    </div>
    <div class="copyright"></div>
</div>
<div id="stickyfooter" class="stickyfooter">
    <!-- vorerst leer -->
</div>
<script src="/typo3temp/assets/compressed/merged-f8d4e9bd92cc3561c4c8847577742626-0e6771c751a6e31ad48c4afce3d7ce5a.js?1629202007" type="text/javascript"></script>

<script src="/typo3temp/assets/compressed/merged-f2452ff8c16dbbda50f211ce041dea4e-09d125c2c033bbf623c7cd232bd50132.js?1629202003" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*196533*/

        jQuery(document).ready(function($){
            $('#jfmulticontent_c196533').accordion({
                active:false, collapsible:true, heightStyle:'auto', animate:false
            });
        });

/*]]>*/
</script>


    
    <div class="modal fade adh-lightbox" id="lightbox-196531" tabindex="-1" role="dialog" aria-labelledby="lightbox-196531" aria-hidden="true">
        <button type="button" class="close btn-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10008;</span></button>
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div id="image-slider-196531" class="carousel slide lightbox" data-ride="carousel" data-wrap="false" data-interval="false">
                    <div class="carousel-inner">
                        
                            
                                


    <div class="item active">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/0/f/csm_themen-erdbeben_5b21529de4.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/0/f/csm_themen-erdbeben_1b94415e0c.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/0/f/csm_themen-erdbeben_396102ba32.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Themenseite Erdbeben" title="" srcset="/fileadmin/_processed_/0/f/csm_themen-erdbeben_7f1a315237.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft/Tim Freccia</span>
        <div class="carousel-caption">
            Erdbeben sind Naturgewalten und können für Millionen Menschen eine Katastrophe bedeuten. Auf schwere Erschütterungen können Nachbeben und Tsunamis folgen. Auch sie können das Leben zahlloser Menschen in kürzester Zeit zerstören.
        </div>
        
                <div class="img-number">
                    <span>Bild 1/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/0/f/csm_themen-erdbeben_9393fd606b.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/0/f/csm_themen-erdbeben_9393fd606b.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/5/1/csm_nepal-erdbeben-kind-maedchen-truemmer-zerstoerung-naturkatastrophe_5ed37bc2b4.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/1/csm_nepal-erdbeben-kind-maedchen-truemmer-zerstoerung-naturkatastrophe_265fbc012f.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/1/csm_nepal-erdbeben-kind-maedchen-truemmer-zerstoerung-naturkatastrophe_70aa7f7604.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Ein kleines Mädchen inmitten der Zerstörung, die ein Erdbeben 2015 in Nepal hinterließ." title="Ein kleines Mädchen inmitten der Zerstörung, die ein Erdbeben 2015 in Nepal hinterließ." srcset="/fileadmin/_processed_/5/1/csm_nepal-erdbeben-kind-maedchen-truemmer-zerstoerung-naturkatastrophe_594dd29776.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Islamic Relief/Nepal</span>
        <div class="carousel-caption">
            Zu verheerenden Erdbeben kommt es in der Regel dort, wo die Krustenplatten der Erde aufeinandertreffen. Besonders schwere Beben gab es in den vergangenen Jahren in Mexiko, Ecuador, Japan und Nepal - wo dieses kleine Mädchen lebt. Die Bündnisorganisationen von Aktion Deutschland Hilft leisten nach solchen Katastrophen vor Ort Nothilfe. 
        </div>
        
                <div class="img-number">
                    <span>Bild 2/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/5/1/csm_nepal-erdbeben-kind-maedchen-truemmer-zerstoerung-naturkatastrophe_902829976f.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/5/1/csm_nepal-erdbeben-kind-maedchen-truemmer-zerstoerung-naturkatastrophe_902829976f.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/5/a/csm_haiti-erdbeben-2010-hilfe-zerstoerung_87848b6c57.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/a/csm_haiti-erdbeben-2010-hilfe-zerstoerung_801dbcfa51.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/5/a/csm_haiti-erdbeben-2010-hilfe-zerstoerung_c761ba38b7.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Zerstörung und Trümmer: Beim Erdbeben in Haiti 2010 verloren Menschen wie dieser Mann auf dem Foto alles" title="Zerstörung und Trümmer: Beim Erdbeben in Haiti 2010 verloren Menschen wie dieser Mann auf dem Foto alles" srcset="/fileadmin/_processed_/5/a/csm_haiti-erdbeben-2010-hilfe-zerstoerung_4a7396f9fe.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft/Freccia</span>
        <div class="carousel-caption">
            Trümmer und Zerstörung: Ein dramatisches Erdbeben der Stärke 7,3 erlebten die Menschen 2010 in Haiti. Das Epizentrum lag nahe der Hauptstadt Port-au-Prince. Unsere Bündnispartner waren schnell vor Ort und stehen den Menschen in Haiti noch immer zur Seite.
        </div>
        
                <div class="img-number">
                    <span>Bild 3/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/5/a/csm_haiti-erdbeben-2010-hilfe-zerstoerung_4034ab9016.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/5/a/csm_haiti-erdbeben-2010-hilfe-zerstoerung_4034ab9016.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/f/a/csm_nepal-erdbeben-nothilfe-naturkatastrophe-medizinische-versorgung-frau-kind-helfer_296567d2a7.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/f/a/csm_nepal-erdbeben-nothilfe-naturkatastrophe-medizinische-versorgung-frau-kind-helfer_dfd871dfa3.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/f/a/csm_nepal-erdbeben-nothilfe-naturkatastrophe-medizinische-versorgung-frau-kind-helfer_5a3f972c9c.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Nach dem Erdbeben in Nepal leisten Mitarbeiter unserer Bündnisorganisationen Nothilfe." title="Nach dem Erdbeben in Nepal leisten Mitarbeiter unserer Bündnisorganisationen Nothilfe." srcset="/fileadmin/_processed_/f/a/csm_nepal-erdbeben-nothilfe-naturkatastrophe-medizinische-versorgung-frau-kind-helfer_9b507a118f.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft/Schamberger</span>
        <div class="carousel-caption">
            Unsere Hilfsorganisationen leisten den Menschen in Erdbebenregionen weltweit schnelle Katastrophenhilfe: Sie verteilen Trinkwasser, Lebensmittel, Hygieneartikel und Medikamente, kümmern sich um Verletzte und helfen bei der Suche nach Verschütteten. 
        </div>
        
                <div class="img-number">
                    <span>Bild 4/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/f/a/csm_nepal-erdbeben-nothilfe-naturkatastrophe-medizinische-versorgung-frau-kind-helfer_fc430b4cba.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/f/a/csm_nepal-erdbeben-nothilfe-naturkatastrophe-medizinische-versorgung-frau-kind-helfer_fc430b4cba.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/c/9/csm_nepal-erdbeben-kind-maedchen-nothilfe-hilfsorganisation-hilfsgueter-naturkatastrophe_9592294564.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/c/9/csm_nepal-erdbeben-kind-maedchen-nothilfe-hilfsorganisation-hilfsgueter-naturkatastrophe_ee11235d65.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/c/9/csm_nepal-erdbeben-kind-maedchen-nothilfe-hilfsorganisation-hilfsgueter-naturkatastrophe_1d46fe0d44.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Ein Mädchen, das nach dem Erdbeben in Nepal Hilfsgüter bekommen hat." title="Ein Mädchen, das nach dem Erdbeben in Nepal Hilfsgüter bekommen hat." srcset="/fileadmin/_processed_/c/9/csm_nepal-erdbeben-kind-maedchen-nothilfe-hilfsorganisation-hilfsgueter-naturkatastrophe_7bcc0a0af6.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft/Schamberger</span>
        <div class="carousel-caption">
            Menschen, die nach einem Erdbeben nicht in ihr Zuhause zurückkehren können, stellen wir Notunterkünfte, Matratzen und Decken bereit. Auch beim Wiederaufbau von Wohnhäusern, Schulen und Krankenhäusern unterstützt unser Bündnis die betroffenen Menschen. 
        </div>
        
                <div class="img-number">
                    <span>Bild 5/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/c/9/csm_nepal-erdbeben-kind-maedchen-nothilfe-hilfsorganisation-hilfsgueter-naturkatastrophe_25ba05029c.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/c/9/csm_nepal-erdbeben-kind-maedchen-nothilfe-hilfsorganisation-hilfsgueter-naturkatastrophe_25ba05029c.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/2/0/csm_japan-erdbeben-kinder-maedchen-junge-therapie-betreuung-trauma-naturkatastrophe_1cbd8db4cc.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/2/0/csm_japan-erdbeben-kinder-maedchen-junge-therapie-betreuung-trauma-naturkatastrophe_79e974aeef.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/2/0/csm_japan-erdbeben-kinder-maedchen-junge-therapie-betreuung-trauma-naturkatastrophe_07be6ce851.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Kinder in einem Therapiezentrum in Japan." title="Kinder in einem Therapiezentrum in Japan." srcset="/fileadmin/_processed_/2/0/csm_japan-erdbeben-kinder-maedchen-junge-therapie-betreuung-trauma-naturkatastrophe_b1be3c7035.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft/Zanettini</span>
        <div class="carousel-caption">
            Je stärker ein Erdbeben, desto verheerender können die Folgen sein. Als 2011 ein Beben der Stärke 9 Japan erschütterte, waren ein Tsunami und ein Atomunfall die Folge. Helfer unseres Bündnisses helfen Erwachsenen und Kindern dabei, das Erlebte zu verarbeiten.
        </div>
        
                <div class="img-number">
                    <span>Bild 6/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/2/0/csm_japan-erdbeben-kinder-maedchen-junge-therapie-betreuung-trauma-naturkatastrophe_cc96f78582.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/2/0/csm_japan-erdbeben-kinder-maedchen-junge-therapie-betreuung-trauma-naturkatastrophe_cc96f78582.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/c/6/csm_haiti-erdbeben-hausbau-wiederaufbau-hilfsorganisation-arbeiter-maenner-katastrophenvorsorge_3e62a3f510.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/c/6/csm_haiti-erdbeben-hausbau-wiederaufbau-hilfsorganisation-arbeiter-maenner-katastrophenvorsorge_8892a55c0a.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/c/6/csm_haiti-erdbeben-hausbau-wiederaufbau-hilfsorganisation-arbeiter-maenner-katastrophenvorsorge_26e8b3bd25.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Unsere Bündnisorganisationen unterstützen die Menschen in Haiti nach dem schweren Erdbeben 2010 beim Wiederaufbau." title="Unsere Bündnisorganisationen unterstützen die Menschen in Haiti nach dem schweren Erdbeben 2010 beim Wiederaufbau." srcset="/fileadmin/_processed_/c/6/csm_haiti-erdbeben-hausbau-wiederaufbau-hilfsorganisation-arbeiter-maenner-katastrophenvorsorge_163bb43747.jpg" />
</picture>
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft/Alice Smeets</span>
        <div class="carousel-caption">
            Wie viele Opfer ein Erdbeben fordert, hängt auch mit der Bevölkerungsdichte und den vorhandenen Frühwarnsystemen zusammen. Damit Menschen in gefährdeten Regionen vorbereitet sind, leistet unser Bündnis Katastrophenvorsorge - etwa, indem Häuser auf ein stabiles Fundament gebaut werden.
        </div>
        
                <div class="img-number">
                    <span>Bild 7/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/c/6/csm_haiti-erdbeben-hausbau-wiederaufbau-hilfsorganisation-arbeiter-maenner-katastrophenvorsorge_4d606ec5ff.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/c/6/csm_haiti-erdbeben-hausbau-wiederaufbau-hilfsorganisation-arbeiter-maenner-katastrophenvorsorge_4d606ec5ff.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
<picture>
	<source srcset="/fileadmin/_processed_/6/d/csm_georgien-erdbeben-katastrophenvorsorge-kinder-maedchen-junge-schule-spiel_9819b2bff4.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/6/d/csm_georgien-erdbeben-katastrophenvorsorge-kinder-maedchen-junge-schule-spiel_05039e42cd.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/6/d/csm_georgien-erdbeben-katastrophenvorsorge-kinder-maedchen-junge-schule-spiel_ac947d1154.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Kinder lernen spielerisch, wo sie bei einem Erdbeben Schutz finden." title="Kinder lernen spielerisch, wo sie bei einem Erdbeben Schutz finden." srcset="/fileadmin/_processed_/6/d/csm_georgien-erdbeben-katastrophenvorsorge-kinder-maedchen-junge-schule-spiel_bc040d00e1.jpg" />
</picture>
            

        <span class="asset-credit">&copy; ASB/Georgien</span>
        <div class="carousel-caption">
            Ebenfalls wichtiger Bestandteil der Katastrophenvorsorge: Schon die Kleinsten wissen, wie sie sich bei einem Erdbeben richtig verhalten. Auf diesem Foto lernen Kinder in Georgien spielerisch, an welchen Orten sie Schutz finden.
        </div>
        
                <div class="img-number">
                    <span>Bild 8/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/6/d/csm_georgien-erdbeben-katastrophenvorsorge-kinder-maedchen-junge-schule-spiel_3ee39ce765.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/6/d/csm_georgien-erdbeben-katastrophenvorsorge-kinder-maedchen-junge-schule-spiel_3ee39ce765.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                            
                                


    <div class="item">
        
                
                        <a href="/de/foerderer/">
                            
<picture>
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_6825408c32.jpg" media="(max-width: 768px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_f54f34fe82.jpg" media="(min-width: 768px) AND (max-width: 991px)" class="img-responsive">
	<source srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_edaea7a7ef.jpg" media="(min-width: 992px) and (max-width: 1199px)" class="img-responsive">
	<img class="img-responsive" alt="Helfen Sie uns zu helfen." title="Helfen Sie uns zu Helfen - als Förderer von Aktion Deutschland Hilft" srcset="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_25169b2c86.jpg" />
</picture>
                        </a>
                    
            

        <span class="asset-credit">&copy; Aktion Deutschland Hilft</span>
        <div class="carousel-caption">
            Wenn Menschen durch große Katastrophen in Not geraten, helfen wir. Gemeinsam, schnell und koordiniert. Schon ab 5 Euro im Monat werden Sie Förderer. Ihre regelmäßige Spende ermöglicht unsere wichtige Nothilfe. Darüber hinaus unterstützen Sie Katastrophenvorsorge-Projekte. So helfen Sie Leid zu verhindern, bevor es geschieht. 
        </div>
        
                <div class="img-number">
                    <span>Bild 9/9</span>
                </div>
            
        <div class="img-download-copyright" data-file="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_a7a03186f8.jpg">
            Mit dem Download stimme ich den <a href="/de/mediathek/nutzungsbedingungen/" title="Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a> zu. | <a href="/fileadmin/_processed_/3/3/csm_schlussbild-foerderer_a7a03186f8.jpg" title="#" target="_blank">Download</a>
        </div>
    </div>


                            
                        
                    </div>
                    
                            <a class="left carousel-control" href="#image-slider-196531" role="button" data-slide="prev">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                            </a>
                            <a class="right carousel-control" href="#image-slider-196531" role="button" data-slide="next">
                                <span class="glyphicon glyphicon-chevron-right"></span>
                            </a>
                        
                </div>
            </div>
        </div>
    </div>



</body>
</html>